<!DOCTYPE html>
<html lang="sv">
<head>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-M75337S':true});</script>

    <!-- Google Tag Manager -->
    <script type="text/javascript">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KWD9L4');</script>
    <!-- End Google Tag Manager -->

   <!-- <link rel="stylesheet" href="/css/styles.css">-->
    <link rel="mask-icon"
          href="/sites/all/themes/sportaltheme/files/img/favicons/safari-pinned-tab.svg"
          color="#2F356F">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#2f356f">
    <title>Resultat från lottning till Europa League Play-Off 4/8</title>

    <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.sportal.se" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.sportal.se" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta http-equiv="ImageToolbar" content="false" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-180x180.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-152x152.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-180x180-precomposed.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-76x76-precomposed.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-120x120.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-76x76.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportaltheme/files/ios/apple-touch-icon-144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<meta name="description" content="Lottningen till de sista kvalmatcherna i Europa League är slutförd. Här hittar du matcherna som spelas med bl.a. Östersunds FK." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Europa league, lottning, östersunds fk" />
<link rel="canonical" href="https://www.sportal.se/fotboll/resultat-lottningen-av-europa-league-kvalet-201718.html" />
<link rel="shortlink" href="https://www.sportal.se/node/7225" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Sportal.se - Senaste Fotbollsnyheterna och Livestreaming" />
<meta property="og:url" content="https://www.sportal.se/fotboll/resultat-lottningen-av-europa-league-kvalet-201718.html" />
<meta property="og:title" content="Resultat för lottningen av Europa League kvalet 2017/18" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Idag har det skett två stora lottningar inom den europeiska toppfotbollen. Under dagen kommer det nämligen att lottas play-off matcher till både Champions League &amp; Europa League. Här kommer vi att uppdatera dig som läsare med vilka matcher som finns att vänta i Europa Leagues Play-Off kval. Det är dessa lag som nu har en chans att hamna i Europa League, och kunna delta i tuneringen." />
<meta property="og:updated_time" content="2017-08-04T13:21:52+02:00" />
<meta property="og:image" content="https://images.sportal.se/cdn/farfuture/4xs7GPq1-x_5xvrdpsulRpAX4OVlkJQC8zADBYILP7g/mtime:1501843998/sites/default/files/articles/europa-league-lottning-kval-play-off-matcher.jpg" />
<meta property="og:image:url" content="https://images.sportal.se/cdn/farfuture/4xs7GPq1-x_5xvrdpsulRpAX4OVlkJQC8zADBYILP7g/mtime:1501843998/sites/default/files/articles/europa-league-lottning-kval-play-off-matcher.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportalse" />
<meta name="twitter:creator" content="@sportalse" />
<meta name="twitter:url" content="https://www.sportal.se/fotboll/resultat-lottningen-av-europa-league-kvalet-201718.html" />
<meta name="twitter:title" content="Resultat för lottningen av Europa League kvalet 2017/18" />
<meta name="twitter:description" content="Idag har det skett två stora lottningar inom den europeiska toppfotbollen. Under dagen kommer det nämligen att lottas play-off matcher till både Champions League &amp; Europa League. Här kommer vi att uppdatera dig som läsare med vilka matcher som finns att vänta i Europa Leagues Play-Off kval. Det är dessa lag som nu har en chans att hamna i Europa League, och kunna delta i tuneringen." />
<meta name="twitter:image" content="https://images.sportal.se/cdn/farfuture/4xs7GPq1-x_5xvrdpsulRpAX4OVlkJQC8zADBYILP7g/mtime:1501843998/sites/default/files/articles/europa-league-lottning-kval-play-off-matcher.jpg" />
<meta property="article:published_time" content="2017-08-04T13:17:06+02:00" />
<meta property="article:modified_time" content="2017-08-04T13:21:52+02:00" />
<meta itemprop="name" content="Resultat för lottningen av Europa League kvalet 2017/18" />
<meta itemprop="description" content="Idag har det skett två stora lottningar inom den europeiska toppfotbollen. Under dagen kommer det nämligen att lottas play-off matcher till både Champions League &amp; Europa League. Här kommer vi att uppdatera dig som läsare med vilka matcher som finns att vänta i Europa Leagues Play-Off kval. Det är dessa lag som nu har en chans att hamna i Europa League, och kunna delta i tuneringen." />
<meta itemprop="image" content="https://images.sportal.se/cdn/farfuture/4xs7GPq1-x_5xvrdpsulRpAX4OVlkJQC8zADBYILP7g/mtime:1501843998/sites/default/files/articles/europa-league-lottning-kval-play-off-matcher.jpg" />
<link rel="shortcut icon" href="https://images.sportal.se/cdn/farfuture/N9dAzt5DJX0TiLgOWZ4LRX33ebVsc2C_esbUfRRjMfE/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/favicon.ico" type="image/ico" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/Vhlgyu8AztN6l98X-wqEgBghlFypqCkj0sOFWG4HqMc/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://images.sportal.se/cdn/farfuture/N9dAzt5DJX0TiLgOWZ4LRX33ebVsc2C_esbUfRRjMfE/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/favicon.svg" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/GA3GQtH09J2nia7fHlJ1XCiGuChXiHGJInHyhcjdNKY/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/ucB-sLSKeQcM-cAyvDvPrw5xjzSxIS7WEBuLRaucvwA/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/Dyneirf5avSqfNIEhzqI99VBqGjALuw4vL1hED50GNU/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/mstile-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/obZR2cDv-P4sH2f-MQCAn0PxOwrkk_Rnz_RzPnK6RlQ/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/Ghn52lyf1xkUjyH5_ic39Uxcqz9Q2R8dN8WV-uGOT5Y/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/mpcPt7db35tRNHpW_K01PekuXaCApg3dy5H3zrZu7cY/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/rfv-amHX9nJZIssmtIZ8XWwHrQn0J-ScJcZG8aQMqys/mtime:1466580971/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/UL_4OdCirFFJ38J7zVqIKHBrshf_SSR1XYu87GkZGBY/mtime:1466580971/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/rDzUPBuN12YfUeAMiTUkpREs-1PHdXFYoK-JYBNekI4/mtime:1466580971/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/FffFCFCIqMPUwQv8cE22TqQnAfQok2gHb0E8J9AB1L8/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/oba0XnM5c9H4XMMW9jbtPgWWSXgbg9l6XZL5N-qSv9s/mtime:1466580972/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
  <link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/T7_ZOgoU9UUL3_9qBvTum1hvTg84MwrvjnXNrlKhU-A/mtime:1499779609/sites/default/files/cdn/css/https/css_18L7-qupaabuq9W4ZC3HEgFjQwxbS1F2nA7bQVx_I90.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/J0JdXFO4PjA2SEjefi49G4sJT7FHOcqTCvOjRBjJEHE/mtime:1499779152/sites/default/files/cdn/css/https/css_n3TbHi5HBODWoiRc9D1cTgbaNs84-BrK8Dnf09sZ4zQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/64b12BcHSB_q4Fp1TSpj6XmHSfvKy5wyQFmTvwpf1Jw/mtime:1499779609/sites/default/files/cdn/css/https/css_jGF8eW3U-nwspuxiJhy9gvRtpkW6ccVTuNqvCkmmBp0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/gzjGrePmVKT_wHhqFBbIWmhfL0tM21o0TkhpR_A0RmY/mtime:1501838629/sites/default/files/cdn/css/https/css_iMociVYyWwhc442vCY-IW-Gn4Zm3lC1KlVjCv6UzL4o.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/ZTJxi6PBXFz-7GaT0ley0t4C2ZTFSOBGRKuCxO6W5Jg/mtime:1501057990/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/lxERVV0a6xvgn5ltw2v1bwTR7UmP7IpL_LaTZqSmUsY/mtime:1501838260/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/4fUnf7KP3y-JFHhW-q5V6dUVeySmKTF2j9MCvvrVfUg/mtime:1501057990/sites/default/files/js/js_gTu9dx_FLyBFnZ1jAReACI7YDc_2BMZpppG9GGU1lW4.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/T97_QTvdINQ7PaOyaAPcwUyvu3epof1i3icj9OkwrEE/mtime:1501838260/sites/default/files/js/js_Mm15eUwPLMHhtHIQ9k6bGHtpn7GsQVlKt4JpMYohZw0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sportaltheme","theme_token":"DOmxtqiFyU-JPtgmm6nFBA0WXvuZn1z74OTyqyRG318","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/sv_-hG-JBTDUrSJBSQH74tcnKHrm330BZXOeOXGeQR-QQ0.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/wsn_modules\/wsn_basic\/files\/js\/wsn_social_buttons.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/fixto\/fixto.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/jquery-match-height\/jquery.matchHeight.js":1,"sites\/all\/themes\/wsntheme\/src\/css\/vendors\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/app.js":1,"sites\/all\/themes\/sportaltheme\/js\/app_sportal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/wsntheme\/css\/styles.css":1,"sites\/all\/themes\/wsntheme\/int.css":1,"sites\/all\/themes\/sportaltheme\/css\/styles_sportal.css":1,"sites\/all\/themes\/sportaltheme\/int_sportal.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"floating_block":{"settings":{"#region-sidebar-second":{"container":"#region-content"}},"minWidth":"1000px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>

  <!--  <script type="text/javascript">
        (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/84dcae8e8cee3d736bbbbf45a211101e.js';
                h = u.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7225 node-type-article i18n-sv lang-sv section-fotboll" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD9L4"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container">
    <header>
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display-->
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse"
                            data-target="#wsn-main-menu" aria-expanded="false"
                            class="navbar-toggle collapsed"><span
                                class="sr-only">Toggle navigation</span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span></button>
                                          <a href="/" class="navbar-brand"><img
                                    src="/sites/all/themes/sportaltheme/files/img/logo.png"
                                    alt="Sportal"></a>
                                    </div>
                <!-- Collect the nav links, forms, and other content for toggling-->
                <div id="wsn-main-menu" class="collapse navbar-collapse">
                    <nav class="nav navbar-nav main-menu">
                      <ul class="nav navbar-nav main-menu"><li ><a href="/nyheter">Nyheter</a></li>
<li ><a href="/tips">Tips</a></li>
<li ><a href="/blog">Blogg</a></li>
<li ><a href="/bookmaker-recensioner">Bookmakers</a></li>
<li ><a href="/live-streama">Live stream</a></li>
</ul>                    </nav>

                    <div class="navbar-form navbar-right">
                                          </div>

                    <ul class="nav navbar-nav navbar-right icons-social">
                        <li>
                            <a href="https://www.facebook.com/sportal.se/"
                               target="_blank" rel="nofollow"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-facebook "></i></span></a>
                        </li>
                        <!-- li><a href="https://plus.google.com/" target="_blank" rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                        <li>
                            <a href="https://twitter.com/sportalse"
                               target="_blank" rel="nofollow"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-twitter "></i></span></a>
                        </li>
                    </ul>
                </div>
                <!-- /.navbar-collapse-->
            </div>
            <!-- /.container-fluid-->
        </nav>
    </header>
      <main>
  <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/"><span itemprop="name">Hem</span></a> <meta itemprop="position" content="1" /></li><li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                 <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/nyheter"><span itemprop="name">Nyheter</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
                                 <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href=/fotboll.html><span itemprop="name">Fotboll</span></a><meta itemprop="position" content="3" /></li><li class="active">Resultat för lottningen av Europa League kvalet 2017/18 </li></ol>  <article class="main">
                              <div class="row main-article ">
    <header>
        <figure>
                            <img src="https://images.sportal.se/cdn/farfuture/yadmWYPu1BTUNNO46Fy93P-PT7vt1zXSzmDxIpb_xDw/mtime:1501845715/sites/default/files/styles/main_image_content/public/articles/europa-league-lottning-kval-play-off-matcher.jpg?itok=1C2fomAx"  alt="så lottas europa league 2017 2018">
                        <ul class="link-socials">
                 <li class="fb" data-type="fb"><a class="fb" rel="nofollow" data-url="http://www.sportal.se/fotboll/resultat-lottningen-av-europa-league-kvalet-201718.html" href="#" data-destino="http://www.facebook.com/sharer/sharer.php?m2w&s=100&p[url]=http://www.sportal.se/fotboll/resultat-lottningen-av-europa-league-kvalet-201718.html&p[title]=Resultat för lottningen av Europa League kvalet 2017/18 &p[summary]="   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-facebook "></i></span></a></li> <li  data-type="gplus"  class="gp"><a class="gp" rel="nofollow"  data-url="http://www.sportal.se/fotboll/resultat-lottningen-av-europa-league-kvalet-201718.html" href="#" data-destino="https://plus.google.com/share?url=http://www.sportal.se/fotboll/resultat-lottningen-av-europa-league-kvalet-201718.html&title=Resultat för lottningen av Europa League kvalet 2017/18 "  ><span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li> <li data-type="tw" class="tw"><a class="tw" rel="nofollow"  data-url="http://www.sportal.se/fotboll/resultat-lottningen-av-europa-league-kvalet-201718.html" href="#" data-destino="https://twitter.com/share?url=http%3A%2F%2Fwww.sportal.se%2Ffotboll%2Fresultat-lottningen-av-europa-league-kvalet-201718.html&text=Resultat för lottningen av Europa League kvalet 2017/18 "   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-twitter "></i></span></a></li>            </ul>
            <div class="caption">
                <div class="label label-default">NYHETER</div>
            </div>
        </figure>
        <strong class="summary">
            <p>Då var kvalmatcherna inför Europa Leagues play-off klara. Här kan du se resultatet från lottningen!</p>
        </strong>
        <aside class="user-info-detail">
            <div>
                <figure><img src="https://images.sportal.se/cdn/farfuture/-1J1naAb381YmYNIc6BRCav2_O5vGmZ4XCR3JcTgEl8/mtime:1476691812/sites/default/files/pictures/picture-1573-1476691812.png" alt="Jimmie Nyman "><strong>Jimmie Nyman</strong></figure>
                <time>04 augusti 2017</time>
            </div>
        </aside>
    </header>
    <div class="">
        <h1>Resultat för lottningen av Europa League kvalet 2017/18 </h1>

        <br>
<section class="row seo_container">
    <aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center"><h2 style="color:#000; font-weight:bold;">STREAMA FOTBOLL HÄR</h2></div>
        <div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;">1. Gå<span style="display: block;">till RedBet</span></h4>
                <a href="https://www.sportal.se/go/redbet/news/pb-top" target="_blank" rel="nofollow"><img class="mw80pm_ico_1 redbet" alt="image - Gå till Redbet" title="Gå till redbet her" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/Ia_PUrck95QWWOghGLew7VNwwX1Fio3EtSHHOJhQaj8/mtime:1498119226/sites/default/files/livestream-with-redbet.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Registrera & sätt in 200 kr</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1.<br> Gå till RedBet</h4>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;"> 2. Få C More Premium gratis</h4>
                <a href="https://www.sportal.se/go/redbet/news/pb-top" target="_blank" rel="nofollow"><img class="mw80pm_ico_2" alt="image - Skapa konto" title="Skapa konto & gör insättning" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/wN8ovqtYpGyl2nDBT1L5nSMuufloIpbz7-uXgn7_PS8/mtime:1497963433/sites/default/files/livestream-signup.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Tidsbegränsat erbjudande</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2.<br> Få C More Premium gratis</h4>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;"> 3. Starta <span style="display: block;">din stream<span></h4>
                <a href="https://www.sportal.se/go/redbet/news/pb-top" target="_blank" rel="nofollow"><img class="mw80pm_ico_3" alt="image - Starta stream" title="Streama fotboll live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/mYyG1uehAFUK9eUj50rtpiK--POYDilRGd4ygPv1mic/mtime:1497963425/sites/default/files/livestream-now.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Streama fotboll live</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3.<br> <span style="display: block;">Streama</span> live</h4>

            </div>

            <div class="col-xs-12 col-md-6">
<div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" title="pil" width="140px" height="41px" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="image - pil"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/redbet/news/pb-top" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        STREAMA NU
                    </a>
                </div>
            </div>
        </div>
    </aside>
</section>


                <div class="cms">
            <p>Idag har det skett två stora lottningar inom den europeiska toppfotbollen. Under dagen kommer det nämligen att lottas play-off matcher till både Champions League & Europa League.</p>

<p>Här kommer vi att uppdatera dig som läsare med vilka matcher som finns att vänta i Europa Leagues Play-Off kval. Det är dessa lag som nu har en chans att hamna i Europa League, och kunna delta i tuneringen.</p>

<p>Många supportrar, tränare, och spelare håller nu tummarna för att få ett så bekvämt motstånd som möjligt i den sista kvalmatchen inför Europa League. Inte minst för Östersunds FKs del där motståndaren kan spela stor roll för ÖFK. </p>

<p><img alt="östersund spelar i europa league" src="https://images.sportal.se/cdn/farfuture/rceTzDa9D50JE3CSExNm6eTPnuL-DWcsmWrgRhyxMlY/mtime:1501843744/sites/default/files/ostersunds-fk-europa-league-lottning.png" /></p>

<h2>Så spelar lagen Play-Off</h2>

<p>Här nedanför kommer du att hitta en lista med de matcher som lottas inför kvalmatcherna i Europa League. Dessa matcher kommer du även att kunna streama live med hjälp av din mobil, dator eller TV. Mer om detta kan du läsa längre ner i vår artikel.</p>

<p>Se vilket lag som ditt favoritlag kommer att ta sig an i Europa Leagues sista kvalmatch. Matcherna som spelas är direkt avgörande om vilket lag som går vidare till den åtråvärda tuneringen.</p>

<p>Här finner du alla matcher som lottas i Europa Leagues play-off & vilket lag som Östersunds FK lottas att spela mot. </p>

<h3>Matcher i Europa League kvalet</h3>

<ul>
	<li>Panathinakos - Athletic Club</li>
	<li>Shkendija - AC Milan</li>
	<li>Apollon Limassol - Midjylland</li>
	<li>Club Brugge - AEK Athen</li>
	<li>Everton FC - Hajduk Split</li>
	<li>CS Maritimo - FC Dynamo Kiev</li>
	<li>Osijek - Austraia Wien</li>
	<li>Crvena Zvezda - Krasnodar</li>
	<li>Vardar - Fenerbache</li>
	<li>Domzale - Marseille</li>
	<li>FH Hafnarfjördur - S.C Braga</li>
	<li>Viitorul - Salzburg</li>
	<li>Utrecht - Zenit</li>
	<li>Partizan - Videoton</li>
	<li>Altach - Maccabi Tel Aviv</li>
	<li>Bate Borisov - FC Olexandriya</li>
	<li>Legia - Sheriff</li>
	<li>Plzen - AEK Larnaca</li>
	<li>Dinamo Zagreb - Skenderbeu</li>
	<li><strong>PAOK - Östersunds FK</strong></li>
	<li>Ludoguretz - Suduva</li>
	<li>Ajax - Rosenborg</li>
</ul>

<p><img alt="europa league lottning östersund" src="https://images.sportal.se/cdn/farfuture/Oqn5wY078pN7gxHVcT-mQrYnr1AakNnLOzqlXxnQ3MU/mtime:1501843717/sites/default/files/europa-league-logo-background.jpg" /></p>

<h2>Se Europa League live</h2>

<p>För att få så klar inblick som möjligt i hur man streamar fotboll från Europa League, så har vi här massor av hjälp. Vi har tidigare samlat hjälp för attt <a href="https://www.sportal.se/blog/se-europa-league-gratis-tv-eller-stream">streama Europa League live & gratis</a>. Du kan enkelt ta hjälp av den via länken.</p>

<p>Många i Sverige har mycket fokus på Europa League. Det är just nu den enda internationella tuneringen som vi har ett svenskt lag kvar i. Detta lag är Östersunds FK som mycket överraskande har tagit sig långt i kvalet i Europa League. De slog ut bl.a. Galatasaray från den turkiska Superlig.</p>

<p>Vi på Sportal ser verkligen fram emot all fotboll som vi kommer att kunna njuta av under Europa League och Champions League. Hoppas du också är det!</p>

<ul>
	<li><a href="https://www.sportal.se/sport/sa-spelas-champions-league-kvalets-play-lottningen-avslutad.html">Se lottning från Play-off i Champions League!</a></li>
</ul>
        </div>

        <br>
<section class="row seo_container">
    <aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center"><h2 style="color:#000; font-weight:bold;">STREAMA FOTBOLL HÄR</h2></div>
        <div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;">1. Gå<span style="display: block;">till RedBet</span></h4>
                <a href="https://www.sportal.se/go/redbet/news/pb-bot" target="_blank" rel="nofollow"><img class="mw80pm_ico_1 redbet" alt="image - Gå till Redbet" title="Gå till redbet her" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/Ia_PUrck95QWWOghGLew7VNwwX1Fio3EtSHHOJhQaj8/mtime:1498119226/sites/default/files/livestream-with-redbet.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Registrera & sätt in 200 kr</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1.<br> Gå till RedBet</h4>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;"> 2. Få C More Premium gratis</h4>
                <a href="https://www.sportal.se/go/redbet/news/pb-bot" target="_blank" rel="nofollow"><img class="mw80pm_ico_2" alt="image - Skapa konto" title="Skapa konto & gör insättning" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/wN8ovqtYpGyl2nDBT1L5nSMuufloIpbz7-uXgn7_PS8/mtime:1497963433/sites/default/files/livestream-signup.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Tidsbegränsat erbjudande</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2.<br> Få C More Premium gratis</h4>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;"> 3. Starta <span style="display: block;">din stream<span></h4>
                <a href="https://www.sportal.se/go/redbet/news/pb-bot" target="_blank" rel="nofollow"><img class="mw80pm_ico_3" alt="image - Starta stream" title="Streama fotboll live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/mYyG1uehAFUK9eUj50rtpiK--POYDilRGd4ygPv1mic/mtime:1497963425/sites/default/files/livestream-now.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Streama fotboll live</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3.<br> <span style="display: block;">Streama</span> live</h4>

            </div>

            <div class="col-xs-12 col-md-6">
<div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" title="pil" width="140px" height="41px" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="image - pil"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/redbet/news/pb-bot" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        STREAMA NU
                    </a>
                </div>
            </div>
        </div>
    </aside>
</section>

    </div>

    <nav class="buttons-social-share">
        <ul>
                    </ul>
    </nav>
</div>
      <div class="row">
  <aside class="block-list block-list-articles">
    <h2 class="uno">Föreslagna inlägg:</h2>
    <section class="list-last">
                        <article>
  <div>
      <div class="thumbnail">
          <a href="/fotboll/halmstad-bk-j-sodra-allsvenskan-direkt-live-stream.html">
           <img class="media-o-h" typeof="foaf:Image" src="https://images.sportal.se/cdn/farfuture/m7xE1GeXUV41m8AB0QNKHCVQfTAyfFLPu9oJ7D-t8SU/mtime:1501844956/sites/default/files/styles/article_list/public/articles/halmstad_bk_stream_online.jpg?itok=Sg1RZVYE" width="400" height="280" alt="Halmstad BK i Allsvenskan 2017" />          </a>
      </div>
      <div class="caption ">
        <div class="label label-default sec-news">NYHETER</div>
        <h4>
          <a href="/fotboll/halmstad-bk-j-sodra-allsvenskan-direkt-live-stream.html">Halmstad BK – J-Södra: Allsvenskan direkt via live stream</a>
        </h4>
                <p></p>
        <time></time>
      </div>
</div>
</article>     <article>
  <div>
      <div class="thumbnail">
          <a href="/sport/sa-spelas-champions-league-kvalets-play-lottningen-avslutad.html">
           <img class="media-o-h" typeof="foaf:Image" src="https://images.sportal.se/cdn/farfuture/bq8e3eyrjOepNB9Cwxf5Nrix-WE6KZEYOOvsvEtF5Z0/mtime:1501842422/sites/default/files/styles/article_list/public/articles/champions-league-kval.jpg?itok=b4d34lDY" width="400" height="280" alt="champions league background" />          </a>
      </div>
      <div class="caption ">
        <div class="label label-default sec-news">NYHETER</div>
        <h4>
          <a href="/sport/sa-spelas-champions-league-kvalets-play-lottningen-avslutad.html">Så spelas Champions League kvalets play-off– Lottningen avslutad </a>
        </h4>
                <p></p>
        <time></time>
      </div>
</div>
</article>     <article>
  <div>
      <div class="thumbnail">
          <a href="/champions-league/se-lottning-i-champions-league-europa-league-live.html">
           <img class="media-o-h" typeof="foaf:Image" src="https://images.sportal.se/cdn/farfuture/ynzwfj9u0iSBYxF_g6rmfvV9r5P_oAge3NHFRqiKla4/mtime:1501835147/sites/default/files/styles/article_list/public/articles/lottning-champions-league-europa-league-draws-play-off.jpg?itok=P7qoJxis" width="400" height="280" alt="champions europa league draw" />          </a>
      </div>
      <div class="caption ">
        <div class="label label-default sec-news">NYHETER</div>
        <h4>
          <a href="/champions-league/se-lottning-i-champions-league-europa-league-live.html">Se lottning i Champions League & Europa League live</a>
        </h4>
                <p></p>
        <time></time>
      </div>
</div>
</article>            </section>
  </aside>
</div>
  </article>  <script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/7Rd5kEpye20XukUfGtVU-qwDgwvTfmU49vgeZVISiVM/mtime:1501838260/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    <sidebar class="main">
      
<section class="col-xs-12 text-center list-bookmarkers">
    <header>
        <h3 class="hidden-xs hidden-sm list-bookmarkers-h3">Så här gör du för att streama med RedBet</h3>
        <h3 class="hidden-md hidden-lg mobil-text">
            <i id="arrow_up" class="glyphicon glyphicon glyphicon-chevron-up buttom_font hidden-md hidden-lg" aria-hidden="true"></i> Klicka här och streama fotboll
        </h3>
    </header>
    <main id="list-bookmarkers-main">
        <div class="col-xs-4  col-md-12 icon_block">
            <h4>1. Gå till RedBet</h4>
            <a href="https://www.sportal.se/go/redbet/sidebar" target="_blank" rel="nofollow">
            <img class="mw80pm_ico_1 redbet" alt="image - Gå till Redbet" title="Gå till LeoVegas her" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/Ia_PUrck95QWWOghGLew7VNwwX1Fio3EtSHHOJhQaj8/mtime:1498119226/sites/default/files/livestream-with-redbet.png">
            </a>
            <p class="hidden-xs hidden-sm">Registrera & sätt in 200 kr</p>
        </div>
        <div class="col-xs-4  col-md-12 icon_block">
            <h4> 2. Få C More Premium gratis</h4>
            <a href="https://www.sportal.se/go/redbet/sidebar" target="_blank" rel="nofollow">
                <img class="mw80pm_ico_2" alt="image - Skapa konto" title="Skapa konto & gör insättning" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/wN8ovqtYpGyl2nDBT1L5nSMuufloIpbz7-uXgn7_PS8/mtime:1497963433/sites/default/files/livestream-signup.png">
            </a>
            <p class="hidden-xs hidden-sm">Tidsbegränsat erbjudande</p>
        </div>
        <div class="col-xs-4  col-md-12 icon_block">
            <h4> 3. Starta<span style="display: block;">din stream</span></h4>
            <a href="https://www.sportal.se/go/redbet/sidebar" target="_blank" rel="nofollow">
                <img class="mw80pm_ico_3" alt="image - Starta stream" title="Streama fotboll live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/mYyG1uehAFUK9eUj50rtpiK--POYDilRGd4ygPv1mic/mtime:1497963425/sites/default/files/livestream-now.png">
            </a>
            <p class="hidden-xs hidden-sm">Allsvenskan, Superettan & SHL</p>
        </div>

        <div class="col-xs-12">
            <a type="button" class="btn btn-warning btn-custom" href="https://www.sportal.se/go/redbet/sidebar" target="_blank" rel="nofollow">
                STREAMA NU
            </a>
        </div>
<p style="font-size:11px;color:#888" class="">Villkor gäller</p>
    </main>
</section>    </sidebar>
    </main>

    <footer>
        <div class="row navs">
            <div class="col-sm-6 col-md-3">
              <section>
	<h2>Huvudsektioner</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2487 first"><a href="/nyheter">Nyheter</a></li>
<li class="menu-2409"><a href="/blog">Bloggen</a></li>
<li class="menu-2411 last"><a href="/tips">Tips</a></li>
</ul></section>
            </div>

            <div class="col-sm-6 col-md-3">
              <section>
	<h2>Regler och villkor</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2392 first"><a href="/anvandningsvillkor">Användningsvillkor</a></li>
<li class="menu-2492 last"><a href="https://www.sportal.se/aldersgrans-spel">Åldersgräns för spel</a></li>
</ul></section>
            </div>

            <div class="col-sm-6 col-md-3">
              <section>
	<h2>Ansvarsfullt spelande</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2405 first"><a href="http://www.slutaspela.nu/" rel="nofollow noopener noreferrer" target="_blank">Spelinstitutet</a></li>
<li class="menu-2406 last"><a href="https://www.stodlinjen.se" rel="nofollow noopener noreferrer" target="_blank">Stödlinjen</a></li>
</ul></section>
            </div>

            <div class="col-sm-6 col-md-3">
              <section>
	<h2>Information</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2494 first"><a href="https://www.sportal.se/om-oss">Om oss</a></li>
<li class="menu-2413 last"><a href="/kontakt">Kontakt</a></li>
</ul>	<!--<a href="/" class="logo"><img src="https://images.sportal.se/cdn/farfuture/evMyilvxZfvIJW4ZWpBgQiyz4nn2r5ohVncC5K_ouuw/mtime:1498138757/sites/all/themes/sportaltheme/files/img/logo.png" alt=""></a>-->
</section>
            </div>

        </div>

        <div class="row copy">
            <ul class="link-socials">
                <li><a href="https://www.facebook.com/sportal.se/"
                       target="_blank" rel="nofollow"> <span
                                class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                    class="fa fa-circle fa-stack-2x"></i><i
                                    class="fa fa-stack-1x fa-facebook "></i></span></a>
                </li>
                <!-- li> <a href="https://plus.google.com/" target="_blank" rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                <li><a href="https://twitter.com/sportalse"
                       target="_blank" rel="nofollow"> <span
                                class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                    class="fa fa-circle fa-stack-2x"></i><i
                                    class="fa fa-stack-1x fa-twitter "></i></span></a>
                </li>
            </ul>
          <p>© Rebel Penguin ApS 2017</p>
        </div>

    </footer>
</div>
</body>
</html>

<!-- Page cached by Boost @ 2017-08-04 13:22:04, expires @ 2017-08-04 16:22:04, lifetime 3 timmar -->