<!DOCTYPE html>
<html lang="sv">
<head>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-M75337S':true});</script>

    <!-- Google Tag Manager -->
    <script type="text/javascript">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KWD9L4');</script>
    <!-- End Google Tag Manager -->

   <!-- <link rel="stylesheet" href="/css/styles.css">-->
    <link rel="mask-icon"
          href="/sites/all/themes/sportalv2/files/img/favicons/safari-pinned-tab.svg"
          color="#2F356F">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#2f356f">
    <title>Kvartsfinaler i Champions League lottade - Se resultat</title>

    <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.sportal.se" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.sportal.se" />
<![endif]-->
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<meta http-equiv="ImageToolbar" content="false" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180-precomposed.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76-precomposed.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<meta name="description" content="Det är återigen dags för lagen att delas in i olika finalmatcher i Champions League. Efter att alla lagen nu är klara, så kan UEFA anordna en lottning för framtiden. Här nedan kan du följa det resultat som gett oss resultatet från lottningen. Du kan se alla kommande finalmatcher här nedanför. Kvartsfinaler i Champions League – efter lottning Här samlar vi alla matcher som finnas att vänta i Champions League. Se själv hur lagen är indelade, och vilket lag som du hejar kommer att spela mot." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.sportal.se/champions-league/kvartsfinaler-i-champions-league-lottade-se-resultat.html" />
<link rel="shortlink" href="https://www.sportal.se/node/8259" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Sportal.se - Senaste Fotbollsnyheterna och Livestreaming" />
<meta property="og:url" content="https://www.sportal.se/champions-league/kvartsfinaler-i-champions-league-lottade-se-resultat.html" />
<meta property="og:title" content="Kvartsfinaler i Champions League lottade - Se resultat" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Det är återigen dags för lagen att delas in i olika finalmatcher i Champions League. Efter att alla lagen nu är klara, så kan UEFA anordna en lottning för framtiden. Här nedan kan du följa det resultat som gett oss resultatet från lottningen. Du kan se alla kommande finalmatcher här nedanför." />
<meta property="og:updated_time" content="2018-03-16T12:20:17+01:00" />
<meta property="og:image" content="https://images.sportal.se/cdn/farfuture/5ZsdGTm4CldY3JUX8Bgk2EeSRD-sA6ArepecIiYCtKw/mtime:1521198927/sites/default/files/articles/lottning-kvartsfinal-champions-league.jpg" />
<meta property="og:image:url" content="https://images.sportal.se/cdn/farfuture/5ZsdGTm4CldY3JUX8Bgk2EeSRD-sA6ArepecIiYCtKw/mtime:1521198927/sites/default/files/articles/lottning-kvartsfinal-champions-league.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportalse" />
<meta name="twitter:creator" content="@sportalse" />
<meta name="twitter:url" content="https://www.sportal.se/champions-league/kvartsfinaler-i-champions-league-lottade-se-resultat.html" />
<meta name="twitter:title" content="Kvartsfinaler i Champions League lottade - Se resultat" />
<meta name="twitter:description" content="Det är återigen dags för lagen att delas in i olika finalmatcher i Champions League. Efter att alla lagen nu är klara, så kan UEFA anordna en lottning för framtiden. Här nedan kan du följa det resultat som gett oss resultatet från lottningen. Du kan se alla kommande finalmatcher här nedanför." />
<meta name="twitter:image" content="https://images.sportal.se/cdn/farfuture/5ZsdGTm4CldY3JUX8Bgk2EeSRD-sA6ArepecIiYCtKw/mtime:1521198927/sites/default/files/articles/lottning-kvartsfinal-champions-league.jpg" />
<meta property="article:published_time" content="2018-03-16T12:16:37+01:00" />
<meta property="article:modified_time" content="2018-03-16T12:20:17+01:00" />
<link rel="shortcut icon" href="https://images.sportal.se/cdn/farfuture/0SL2RielCaoJ0HzZybER_aNjIqeFzzFeW15fY8ndf08/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon.ico" type="image/ico" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/lizmlYuGsBqwNSiod2artoMsbqyrYSRRUME6EYNINsU/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://images.sportal.se/cdn/farfuture/0SL2RielCaoJ0HzZybER_aNjIqeFzzFeW15fY8ndf08/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon.svg" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/T0MOiZkuirTzllpouxk-yWqibvQML_VeAsq04H8dt-s/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/_saWRa0a7sN6WTJD8wVBCUepDT--XhToX7NYbcWjVWs/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/9FYl_zy3G1UufS17Z0ixaQ2-HFXcfjgh4_VOhABcFzo/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/mstile-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/q2FvTz0T5uKOYORDcAHObQtE-Xo7xSrovBSOb0W63DY/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/d-yRbG38TLaEE1x3z8OqKXyGAMbV22QBqdunCrn9c7c/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/7NMg_ojg55L8epipslPIKxtXjelrzw5Si64Kf6qyvqo/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/rWDL5dIw2ZorZYShqxP5V2tKqJB4Xx6vpR6AIDINdEU/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/KoVGA5ci5zEMggn_Ik2GmkFbvemlHErhtxjjkzuQoAg/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/-7289oNZGsS1v1yivcjncFYyHw1xajD40392LGiaxJc/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/6faFMb0EMDlxp4l_BPXGjvW1sDWO5fJ1p82sr62ULTc/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/xM9OZRkZTIu0Xv-bb8HMTDKQ8L28rebEoY6BOuec2II/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
  <link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/_H9lDKXiUPV_gSOVmyp5uusghSC5qHYzqA32gRKJ0YY/mtime:1519636069/sites/default/files/cdn/css/https/css_nsBMUB4BZXGJ7RtfooyANawy9nyZ1zUipoml4YJK1VM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/8B0WDoXTM6mbkqFxIOcircAXT7qoWl8v-tITL8lyzkE/mtime:1519635904/sites/default/files/cdn/css/https/css_Ta3lBTbJB9F9yEmmzdbi9sN4g3_qFwL_tf-wEe8vUoo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/XQR5kCNfvFlczX5MbT8u1gvuMzRjLD6oO7IMM4vMTzs/mtime:1519636069/sites/default/files/cdn/css/https/css_W1z8cfC1cjLz_GPNJIiRi2kD-NxMTARdE8LqLF9Ip1I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/oTS-VyK80JAAMUJ5NfcKLBfNQ5ooxAhnZgF4Sm200NE/mtime:1518084180/sites/default/files/cdn/css/https/css_eiLU8sQ2IrhnRzfAaev5UpmBaXRcRztCCXBt6gjA_u8.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/v7Ty04ZX8G3uqgFIu_gnaXs-JdvS_f1pk-doad2UvC0/mtime:1519636066/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/lYNXAPrfdXKz9MncpQNTNN0VffviIhdqsm8y5M-e7kc/mtime:1519635904/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/M2Q8GO_IHxbq80u8C9X4QYONHnbVDNGelK0kQUbYeJk/mtime:1519741583/sites/default/files/js/js_s0timb-GKfFLRdNP04CMi9XQgDgtDEV_zf_xzLUD9kA.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/jUcCyH7bNUcnSEalPYGjtwz7mn7m0S86mrF0qomOHp4/mtime:1518014305/sites/default/files/js/js_Go5ZnPaEsIzS3QknkhEadvFVmtGid_iqZsZM75LUFvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sportalv2","theme_token":"Wjtxer6414oXJGqy6n6sIVAWTqs-NTadz7U28wwUeD8","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/sv_RZnrCms62EyQS__8PRGDZEjO7hwER9qAqKr37rYMGY4.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/wsn_modules\/wsn_basic\/files\/js\/wsn_social_buttons.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/fixto\/fixto.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/jquery-match-height\/jquery.matchHeight.js":1,"sites\/all\/themes\/wsntheme\/src\/css\/vendors\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/app.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/custom_functions.js":1,"sites\/all\/themes\/sportalv2\/js\/app_sportal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/wsntheme\/css\/styles.css":1,"sites\/all\/themes\/wsntheme\/int.css":1,"sites\/all\/themes\/sportalv2\/css\/styles_sportal.css":1,"sites\/all\/themes\/sportalv2\/int_sportal.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"floating_block":{"settings":{"#region-sidebar-second":{"container":"#region-content"}},"minWidth":"1000px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>

  <!--  <script type="text/javascript">
        (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/84dcae8e8cee3d736bbbbf45a211101e.js';
                h = u.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8259 node-type-article i18n-sv lang-sv section-champions-league" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD9L4"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container">
    <header>
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display-->
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse"
                            data-target="#wsn-main-menu" aria-expanded="false"
                            class="navbar-toggle collapsed"><span
                                class="sr-only">Toggle navigation</span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span></button>
                                          <a href="/" class="navbar-brand"><img
                                    src="/sites/all/themes/sportalv2/files/img/logo.png?new"
                                    alt="Sportal.se"></a>
                                    </div>
                <!-- Collect the nav links, forms, and other content for toggling-->
                <div id="wsn-main-menu" class="collapse navbar-collapse">
                    <nav class="nav navbar-nav main-menu">
                      <ul class="nav navbar-nav main-menu"><li ><a href="/nyheter">Nyheter</a></li>
<li ><a href="/tips">Tips</a></li>
<li ><a href="/blog">Blogg</a></li>
<li ><a href="/bookmaker-recensioner">Bookmakers</a></li>
<li ><a href="/live-streama">Live stream</a></li>
<li ><a href="/odds-bonusar">Odds bonusar</a></li>
<li ><a href="/vm.html" title="Fotboll: VM 2018">VM 2018</a></li>
</ul>                    </nav>

                    <div class="navbar-form navbar-right">
                                          </div>

                    <ul class="nav navbar-nav navbar-right icons-social">
                        <li>
                            <a href="https://www.facebook.com/sportal.se/"
                               target="_blank" rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-facebook "></i></span></a>
                        </li>
                        <!-- li><a href="https://plus.google.com/" target="_blank" rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                        <li>
                            <a href="https://twitter.com/sportalse"
                               target="_blank" rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-twitter "></i></span></a>
                        </li>
                    </ul>
                </div>
                <!-- /.navbar-collapse-->
            </div>
            <!-- /.container-fluid-->
        </nav>
    </header>
      <main>
  
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se"><span itemprop="name">Hem</span></a>
        <meta itemprop="position" content="1"/>
    </li>
    
    <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se/nyheter"><span itemprop="name">Nyheter</span></a>
        <meta itemprop="position" content="2"/>
    </li>
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se/champions-league.html"><span itemprop="name">Champions League</span></a>
        <meta itemprop="position" content="3"/>
    </li>
    
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <span itemscope itemtype="http://schema.org/Thing" itemprop="item">
        <span itemprop="name">Kvartsfinaler i Champions League lottade - Se resultat</span></span>
        <meta itemprop="position" content="4"/ >
    </li></ol>  <article class="main">
                              <div class="row main-article ">
    <header>
 
<aside class="user-info-detail">
          <div class="cms"> <h1>Kvartsfinaler i Champions League lottade - Se resultat</h1></div>
         <div>
         <figure>
            <img src="https://images.sportal.se/cdn/farfuture/-1J1naAb381YmYNIc6BRCav2_O5vGmZ4XCR3JcTgEl8/mtime:1476691812/sites/default/files/pictures/picture-1573-1476691812.png" alt="Jimmie Nyman "><strong>Jimmie Nyman</strong>
            <div class="id">
            <img alt="bild 1"class= "imgdown" src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png"  hspace="30" vspace="0">
            <img alt="bild 2"class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png">
            </div>
         </figure>
        <time>16 mars 2018</time>
       </div>
        <div class="cms">
        <p>Det är återigen dags för lagen att delas in i olika finalmatcher i Champions League. Efter att alla lagen nu är klara, så kan UEFA anordna en lottning för framtiden.</p>

<p>Här nedan kan du följa det resultat som gett oss resultatet från lottningen. Du kan se alla kommande finalmatcher här nedanför.</p>
        </div>  
      </aside>


       <figure>
                            <img src="https://images.sportal.se/cdn/farfuture/wvAlYLvh2cX6wNXTFtmK-4j3KNSx5oFx3LPAkRm7FoM/mtime:1521199219/sites/default/files/styles/main_image_content/public/articles/lottning-kvartsfinal-champions-league.jpg?itok=xfI5Maat"  alt="cl 2018">
                        <ul class="link-socials">
                 <li class="fb" data-type="fb"><a class="fb" rel="nofollow" data-url="http://www.sportal.se/champions-league/kvartsfinaler-i-champions-league-lottade-se-resultat.html" href="#" data-destino="http://www.facebook.com/sharer/sharer.php?m2w&s=100&p[url]=http://www.sportal.se/champions-league/kvartsfinaler-i-champions-league-lottade-se-resultat.html&p[title]=Kvartsfinaler i Champions League lottade - Se resultat&p[summary]="   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-facebook "></i></span></a></li> <li  data-type="gplus"  class="gp"><a class="gp" rel="nofollow"  data-url="http://www.sportal.se/champions-league/kvartsfinaler-i-champions-league-lottade-se-resultat.html" href="#" data-destino="https://plus.google.com/share?url=http://www.sportal.se/champions-league/kvartsfinaler-i-champions-league-lottade-se-resultat.html&title=Kvartsfinaler i Champions League lottade - Se resultat"  ><span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li> <li data-type="tw" class="tw"><a class="tw" rel="nofollow"  data-url="http://www.sportal.se/champions-league/kvartsfinaler-i-champions-league-lottade-se-resultat.html" href="#" data-destino="https://twitter.com/share?url=http%3A%2F%2Fwww.sportal.se%2Fchampions-league%2Fkvartsfinaler-i-champions-league-lottade-se-resultat.html&text=Kvartsfinaler i Champions League lottade - Se resultat"   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-twitter "></i></span></a></li>            </ul>
            <div class="caption">
                <div class="label label-default">NYHETER</div>
            </div>
        </figure>
        <strong class="summary">
            <p>Se resultatet kring lottningen av kvartfinalerna i CL 2018</p>
        </strong>
        </header>
    <div class="">

        

                <div class="cms">
            

<h2>Kvartsfinaler i Champions League – efter lottning</h2>

<p>Här samlar vi alla matcher som finnas att vänta i Champions League. Se själv hur lagen är indelade, och vilket lag som du hejar kommer att spela mot.</p>

<ul>
	<li><strong>FC Barcelona - Roma</strong></li>
	<li><strong>Sevilla - Bayern Munchen</strong></li>
	<li><strong>Juventus - Real Madrid</strong></li>
	<li><strong>Liverpool - Manchester City</strong></li>
</ul>

<p>Det är inte några dåliga matcher som väntas i Champions League 2018. Om du redan nu har på känn vilka som kommer stå som <a href="https://www.sportal.se/blog/tippa-champions-league-vinnare-201718-odds">vinnare i Champions League 2018</a> så kan du betta inne hos en oddssajt. Där kan du vinna pengar på din expertis.</p>
        </div>

        <section class="row seo_container">
<aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center" style="margin-top: 20px; margin-bottom: 10px; font-size: 26px; line-height: 39px; color:#000; font-weight:bold;"><span>STREAMA &amp; SATSA FOTBOLL HÄR</span></div>
		<div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold; font-size: 15px;">1. Gå till<span style="display:block;"> Bet365</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_1 bet365" alt="image - Gå till bet365" title="Gå till bet365 her" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1. Gå till Bet365</span>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"><span style="display:block;"> 2. Hitta</span> matchen</span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_2" alt="image - Skapa konto" title="Skapa konto &amp; gör insättning" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/wN8ovqtYpGyl2nDBT1L5nSMuufloIpbz7-uXgn7_PS8/mtime:1497963433/sites/default/files/livestream-signup.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2. Hitta matchen</span>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"> 3. Satsa <span style="display: block;">live</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="cash" alt="satsa live" title="satsa live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/kWaDUQNq2dm2FwrVtCo4oXx2kGr9qRxGPBLCwlX5K1k/mtime:1504095834/sites/default/files/bet-now.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3. Satsa live</span>
            </div>

            <div class="col-xs-12 col-md-6">
<div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" title="pil" width="140px" height="41px" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="image - pil"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/bet365/news/promobox-bottom" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        GÅ TILL BET365
                    </a>
<p style="margin:auto;padding-bottom: 10px;color:#000;">Villkor gäller</p>
                </div>
            </div>
    
        </div>

<table class="hidden-xs hidden-sm">
  <tbody style="width:100%;text-align: center;border-top: solid;border-top-width:1px;color:#000;"><tr>
    <td style="
    width: 300px;
    padding-top: 10px;
">1. Streama med C More<br>
Registrera &amp; välj sportpaketet</td>
    <td style="
    width: 300px;padding-top: 10px;
">2. Prova 2 veckor gratis<br>
Abonnemang 449kr/m eller matchbiljett 199 k</td> 
    <td style="
    width: 300px;padding-top: 10px;
">3. Starta din stream<br>
Se Allsvenskan, Superettan &amp; SHL
</td>
  </tr>
</tbody></table>

<table class="hidden-lg hidden-md" style="
    margin: auto;
    width: 90%;
    text-align: center;
color:#000;
">
<tbody><tr>
    <td style="padding: 10px;">1. Streama med C More</td>
  </tr>
  <tr>
    <td style="padding: 10px;">2. Prova 2 veckor gratis</td>
  </tr>
<tr>
    <td style="padding: 10px;">3. Starta din stream</td>
  </tr>
</tbody></table>

<a style="display:block;width:200px;margin-left:auto;margin-right:auto; background:#797979;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" rel="nofollow" target="_blank" href="https://www.sportal.se/go/cmore/f-img" class="btn btn-warning btn-custom" type="button">
                STREAMA NU
            </a>
        
    </aside>
	</section>
<div class="col-xs-12">
        <p style="font-size: 16px;color: #000;padding-bottom: 10px; line-height: 26px;">
            *VIKTIGT MEDDELANDE - Sportal.se, i samarbete med bet365, erbjuder över 40 000evenemang via livestream varje
            år. Notera att de immateriella rättigheterna att sända sådanaevenemang via livestream vanligtvis ägs på
            landsnivå och därför, beroende på var du befinnerdig, kan det finnas vissa evenemang som du inte kan se på
            grund av sådana restriktioner.Innan du blir medlem hos bet365 och finansierar ditt konto för att se ett
            särskilt evenemangvia livestream, rekommenderas du att först kontrollera med bet365, med tanke på var
            dittland är beläget, att du är berättigad att se evenemanget i fråga. Kontaktuppgifter tillbet365 hittar du
            genom att klicka her, och sedan klicka på Tjänster i det övre högra hörnet av webbplatsen, för att därefter
            välja Kontakta oss. | Villkor gäller
        </p>
    </div>    </div>

    <nav class="buttons-social-share">
        <ul>
                    </ul>
    </nav>
</div>


       


<div class="row" ><aside class="block-list block-list-articles" ><h2 class="uno" >Föreslagna inlägg:</h2><section style="padding-top: 10px;" class="list-last">

      
                  <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/fotbollsrykten/zengin-har-klarat-lakarundersokningen-presenteras-imorgon.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/ucAOldfXiz196-WquStk43f1ojVEStDrQUOLQ3Gqvfw/mtime:1521041670/sites/default/files/styles/main_image_content/public/articles/zengin_klar_for_bajen.jpg?itok=yIc5QkbL"
                                 width="400" height="280"
                                 alt="Erkan Zengin klar för Hammarby">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/fotbollsrykten/zengin-har-klarat-lakarundersokningen-presenteras-imorgon.html">Zengin har klarat läkarundersökningen – presenteras imorgon</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/ligue-1/efter-ledaren-zlatan-dessa-grupperingar-har-bildats-i-psg.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/V6sOb6A8kjBcvqUkBqagMm1xDQubt_RK4c3RahMKyz4/mtime:1521039645/sites/default/files/styles/main_image_content/public/articles/zlatan_psg_grupperingar.jpg?itok=lfdo7fo4"
                                 width="400" height="280"
                                 alt="Grupperingar har bildats efter att Zlatan lämnat PSG">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/ligue-1/efter-ledaren-zlatan-dessa-grupperingar-har-bildats-i-psg.html">Efter ledaren Zlatan – dessa grupperingar har bildats i PSG</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/blog/topp-10-varldens-basta-fotbollstranare">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/-EyeYMi8cBgJ-vTRDUZtgbSuTN5kAY9jEovdWbhOkAI/mtime:1521036350/sites/default/files/styles/main_image_content/public/zidane_the_best.jpg?itok=-BkdpIHK"
                                 width="400" height="280"
                                 alt="Zinedine Zidane">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/blog/topp-10-varldens-basta-fotbollstranare">Topp 10: Världens bästa fotbollstränare</a>
                        </h4>
                    </div>
                </div>
            </article>
        
        </section></aside></div></row>


      </article>  <script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/JjP9kAmKYU1EBk16hiEbnlZPKzDAtKHrNdESn8ly-os/mtime:1519635904/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    <sidebar class="main">
      	<section class="col-xs-12 text-center list-bookmarkers" style="max-height: initial;">
		<header style="margin-top:20px;line-height:1.1;">
			<span class="hidden-md hidden-lg mobil-text"><i aria-hidden="true" class="glyphicon glyphicon glyphicon-chevron-up buttom_font hidden-md hidden-lg" id="arrow_up"></i> Klicka här och satsa live</span>
		</header>
		<main id="list-bookmarkers-main">
<div class="col-lg-12 text-center hidden-xs hidden-sm" style="margin-top: 20px; margin-bottom: 10px; font-size: 20px; color:#000; font-weight:bold;"><span>STREAMA &amp; SATSA FOTBOLL HÄR</span></div>
			<img alt="bet365" class="mw80pm_ico_1 bet365" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"> <span style="display:block; font-size:18px; font-weight:bold; color:black; margin-bottom:10px;">Bet365 Live <span style="display:block; font-weight:normal;">Odds</span></span>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:20px;">
				<span style="display:block;">1. Gå till bet365</span>
			</div>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block;">2. Hitta matchen</span>
			</div>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block;">3. Satsa live</span>
			</div><a class="btn btn-warning btn-custom" href="https://www.sportal.se/go/bet365/sidebar" rel="nofollow" style="font-size:19px;background:#F47001;box-shadow: 4px 6px 30px -4px rgba(0,0,0,0.54);" target="_blank" type="button">GÅ TILL BET365</a>
<div class="id" style="top: 5px;">
                <img alt="bild 1" class="imgdown" src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png" hspace="30" vspace="0">
                <img alt="bild 2" id="imgup_id" class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png" >
</div>
			<hr class="hidden-xs hidden-sm" style="border:1px solid;">
			<span class="hidden-xs hidden-sm list-bookmarkers-h3" style="display:block;">Så här gör du för att streama</span> 
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:20px;">
				<span style="display:block; font-weight:normal;">1. Gå till C More</span>
				<p class="hidden-xs hidden-sm">Registrera &amp; välj sportpaketet</p>
			</div>
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block; font-weight:normal;">2. Prova 2 veckor gratis</span>
				<p class="hidden-xs hidden-sm">Abonnemang 449kr/m eller matchbiljett 199 kr</p>
			</div>
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block; font-weight:normal;">3. Starta din stream</span>
				<p class="hidden-xs hidden-sm">Se Allsvenskan, Superettan &amp; SHL</p>
			</div>
			<div class="col-xs-12 hidden-xs hidden-sm">
				<a class="btn btn-warning btn-custom" href="https://www.sportal.se/go/cmore/f-img" rel="nofollow" style="padding: 8px; font-size:14px; background:#797979;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" target="_blank" type="button">STREAMA NU</a>
			</div>
		</main>
	</section>

<style>
  #imgup_id{left:54px  !important }
@media screen and (max-width: 720px) {
    #imgup_id{  left:117px !important}  
}
</style>
    </sidebar>
    </main>
</div>

<div id="divFooter">
    <div class="container">
        <footer>
            <div class="row navs">
                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Huvudsektioner</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2487 first"><a href="/nyheter">Nyheter</a></li>
<li class="menu-2409"><a href="/blog">Bloggen</a></li>
<li class="menu-2411 last"><a href="/tips">Tips</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Regler och villkor</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2392 first"><a href="/anvandningsvillkor">Användningsvillkor</a></li>
<li class="menu-2492 last"><a href="https://www.sportal.se/aldersgrans-spel">Åldersgräns för spel (+18)</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Ansvarsfullt spelande</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2405 first"><a href="http://www.slutaspela.nu/" rel="nofollow noopener noreferrer" target="_blank">Spelinstitutet</a></li>
<li class="menu-2406 last"><a href="https://www.stodlinjen.se" rel="nofollow noopener noreferrer" target="_blank">Stödlinjen</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Information</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2494 first"><a href="https://www.sportal.se/om-oss">Om oss</a></li>
<li class="menu-2413 last"><a href="/kontakt">Kontakt</a></li>
</ul>	<!--<a href="/" class="logo"><img src="https://images.sportal.se/cdn/farfuture/al6zeR9QDerMJQUqjTQvUbzZa1HkY7OdlfqxNka7Lh4/mtime:1502271375/sites/all/themes/sportaltheme/files/img/logo.png" alt=""></a>-->
</section>
                </div>

            </div>

            <div class="row copy">
                <ul class="link-socials">
                    <li><a href="https://www.facebook.com/sportal.se/"
                           target="_blank" rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-facebook "></i></span></a>
                    </li>
                    <!-- li> <a href="https://plus.google.com/" target="_blank" rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                    <li><a href="https://twitter.com/sportalse"
                           target="_blank" rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-twitter "></i></span></a>
                    </li>
                </ul>
              <p>© Rebel Penguin ApS 2018</p>
            </div>

        </footer>
    </div>
</div>

</body>
</html>

<!-- Page cached by Boost @ 2018-03-16 12:22:31, expires @ 2018-03-16 15:22:31, lifetime 3 timmar -->