<!DOCTYPE html>
<html lang="sv">
<head>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-M75337S':true});</script>

    <!-- Google Tag Manager -->
    <script type="text/javascript">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KWD9L4');</script>
    <!-- End Google Tag Manager -->

   <!-- <link rel="stylesheet" href="/css/styles.css">-->
    <link rel="mask-icon"
          href="/sites/all/themes/sportalv2/files/img/favicons/safari-pinned-tab.svg"
          color="#2F356F">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#2f356f">
    <title>VIDEO: Ronaldinhos frispark mot England – 8 dagar kvar</title>

    <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.sportal.se" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.sportal.se" />
<![endif]-->
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<meta http-equiv="ImageToolbar" content="false" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180-precomposed.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76-precomposed.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<meta name="description" content="VM kommer närmare och närmare. Nu återstår 8 dagar innan VM, och här har ni Ronaldinhos frispark mot England från VM 2002." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.sportal.se/vm-2018/video-ronaldinhos-frispark-mot-england-8-dagar-kvar.html" />
<link rel="shortlink" href="https://www.sportal.se/node/8549" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Sportal.se - Senaste Fotbollsnyheterna och Livestreaming" />
<meta property="og:url" content="https://www.sportal.se/vm-2018/video-ronaldinhos-frispark-mot-england-8-dagar-kvar.html" />
<meta property="og:title" content="VIDEO: Ronaldinhos frispark mot England – 8 dagar kvar" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="VM kommer närmare och närmare. Nu återstår 8 dagar innan VM, och här har ni vårt VM-minne för dagen." />
<meta property="og:updated_time" content="2018-06-07T15:00:33+02:00" />
<meta property="og:image" content="https://images.sportal.se/cdn/farfuture/Dt5HVtY_4ojpRjHwUWxepzADnxhoK-0VxJ1EZXucXCY/mtime:1528374830/sites/default/files/articles/ronaldinho_free_kick_england.jpg" />
<meta property="og:image:url" content="https://images.sportal.se/cdn/farfuture/Dt5HVtY_4ojpRjHwUWxepzADnxhoK-0VxJ1EZXucXCY/mtime:1528374830/sites/default/files/articles/ronaldinho_free_kick_england.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportalse" />
<meta name="twitter:creator" content="@sportalse" />
<meta name="twitter:url" content="https://www.sportal.se/vm-2018/video-ronaldinhos-frispark-mot-england-8-dagar-kvar.html" />
<meta name="twitter:title" content="VIDEO: Ronaldinhos frispark mot England – 8 dagar kvar" />
<meta name="twitter:description" content="VM kommer närmare och närmare. Nu återstår 8 dagar innan VM, och här har ni vårt VM-minne för dagen." />
<meta name="twitter:image" content="https://images.sportal.se/cdn/farfuture/Dt5HVtY_4ojpRjHwUWxepzADnxhoK-0VxJ1EZXucXCY/mtime:1528374830/sites/default/files/articles/ronaldinho_free_kick_england.jpg" />
<meta property="article:published_time" content="2018-06-07T14:39:22+02:00" />
<meta property="article:modified_time" content="2018-06-07T15:00:33+02:00" />
<link rel="shortcut icon" href="https://images.sportal.se/cdn/farfuture/4gBQMqIpiv6IMVWhCTLQ0TwyzfHS42HCbEZhNbSynwI/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/NUxbyB4uPQ_Rb_bR8cJ7VJ5IZpKDzBrRGFStPZYe0yE/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://images.sportal.se/cdn/farfuture/4gBQMqIpiv6IMVWhCTLQ0TwyzfHS42HCbEZhNbSynwI/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon.svg" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/s2dkwhMMdme6tnoKYxnXVK7wRu_LjQgXf6ny1BQjkto/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/ME3-GPxSWTG5M1pjYxu7Fn21LshdZ6QDDBi4TZuc1s8/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/g11pbRSlIchMBEaDwDWB6V8DNNbzY_AMkd7xXsfijCY/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/mstile-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/0Rvpj6C_CMj1_qmmOHvQ_lbgNtEEzM4HKZZkrxUX44Q/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/uAZNDlqJzzRWKsPSMxqEyjNYjt_eP_I9X3G0N09RIfU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/eOnq627LPuSvhdtTJuGVJ7BNuTLu0w5q1tz73AiMotU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/Ls_1IOH0cuT9q7PptcVWjyYllpbpXOR9Vvx385qmuKo/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/axPVDi-A5Yj_q8gf4J3zmrumn9O8UyBCFizNR3ADaJ4/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/310-sBv6bVifr8_XveO5hfxnsLANbMoOPOxZ9FyDLsc/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/HBQuN8aWmFbO8rYXjLRfjwmV6U2eOsX5V8gRvTq2u6Q/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/i0HJt_oc9ms1-oTfZM5_FI0cTmFUoqvnIBczJ5J_LNU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
  <link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/6a_YRUgquB2xBQkYtqZ6CgWwf62ZN5dv_wjwlrRNfAI/mtime:1527497370/sites/default/files/cdn/css/https/css_LuJNhz46kUCp60AoDGB530amnZQcLmfy3SvghWPd0cY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/q1yLUkKdWsBmLJzVyT7CchDx7QjtvwZAwAGQeKELs5M/mtime:1528184321/sites/default/files/cdn/css/https/css_Ta3lBTbJB9F9yEmmzdbi9sN4g3_qFwL_tf-wEe8vUoo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/Ny5SEUbYD4VsHfkjZ5C4ZCc0O4ZDRMSeXjLxqy4S58Q/mtime:1527065095/sites/default/files/cdn/css/https/css_UY152_Sc0GLZaTWgL5IkQpcm7HEJWWfuljg_TbR-gJw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/9wbOu3ewubCiy0F5ay5lAbd-JO2mr8UYPSnj-qDoO8w/mtime:1527514811/sites/default/files/cdn/css/https/css_hu6RWPLjwDhgyuhe6Drk2cmlAdRtHSdPgNHz4xr4MCg.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/LKCiphQ3Wes3O9TsiesPGGD759yks_dy1j58Ub2_hlk/mtime:1528184318/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/DY1FIb4dy9_dHLuxVXdvQM5am0WfEVT_taW9hjy0z68/mtime:1528184322/sites/default/files/js/js_-8MUgR_zua-O3AGoPbAFx3h7TggSDKozVx1Ud9WhXxI.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/Imw1DXGJ4kPgOCFjR8G4fyv0gyUarNBFgfSNSVrE1VA/mtime:1528184322/sites/default/files/js/js_Go5ZnPaEsIzS3QknkhEadvFVmtGid_iqZsZM75LUFvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sportalv2","theme_token":"CIWLOkC5sCbod8cQY0T3OCEkOJgzp8qEM7EXiA2fDXg","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sv_RZnrCms62EyQS__8PRGDZEjO7hwER9qAqKr37rYMGY4.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/jquery-2.2.4.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/bootstrap.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/bootstrap-slider.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/cookieconsent.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/js.cookie.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/custom\/footerCookiesbar.js":1,"sites\/all\/modules\/wsn_modules\/wsn_basic\/files\/js\/wsn_social_buttons.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/fixto\/fixto.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/jquery-match-height\/jquery.matchHeight.js":1,"sites\/all\/themes\/wsntheme\/src\/css\/vendors\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/app.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/custom_functions.js":1,"sites\/all\/themes\/sportalv2\/js\/app_sportal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/bootstrap.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/bootstrap-slider.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/cookieconsent.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/custom\/css.css":1,"sites\/all\/themes\/wsntheme\/css\/styles.css":1,"sites\/all\/themes\/wsntheme\/int.css":1,"sites\/all\/themes\/sportalv2\/css\/styles_sportal.css":1,"sites\/all\/themes\/sportalv2\/int_sportal.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"floating_block":{"settings":{"#region-sidebar-second":{"container":"#region-content"}},"minWidth":"1000px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>

  <!--  <script type="text/javascript">
        (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/84dcae8e8cee3d736bbbbf45a211101e.js';
                h = u.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8549 node-type-article i18n-sv lang-sv section-vm-2018" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD9L4"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container">
    <header>
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display-->
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse"
                            data-target="#wsn-main-menu" aria-expanded="false"
                            class="navbar-toggle collapsed"><span
                                class="sr-only">Toggle navigation</span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span></button>
                                          <a href="/" class="navbar-brand"><img
                                    src="/sites/all/themes/sportalv2/files/img/logo.png?new"
                                    alt="Sportal.se"></a>
                                    </div>
                <!-- Collect the nav links, forms, and other content for toggling-->
                <div id="wsn-main-menu" class="collapse navbar-collapse">
                    <nav class="nav navbar-nav main-menu">
                      <ul class="nav navbar-nav main-menu"><li ><a href="/nyheter">Nyheter</a></li>
<li ><a href="/tips">Tips</a></li>
<li ><a href="/blog">Blogg</a></li>
<li ><a href="/bookmaker-recensioner">Bookmakers</a></li>
<li ><a href="/fotbollsrykten" title="Fotbollsrykten">Fotbollsrykten</a></li>
<li ><a href="/vm.html" title="VM 2018">VM 2018</a></li>
<li ><a href="/allsvenskan.html" title="Allsvenskan 2018">Allsvenskan</a></li>
</ul>                    </nav>

                    <div class="navbar-form navbar-right">
                                          </div>

                    <ul class="nav navbar-nav navbar-right icons-social">
                        <li>
                            <a href="https://www.facebook.com/sportal.se/"
                                rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-facebook "></i></span></a>
                        </li>
                        <!-- li><a href="https://plus.google.com/"  rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                        <li>
                            <a href="https://twitter.com/sportalse"
                                rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-twitter "></i></span></a>
                        </li>
                    </ul>
                </div>
                <!-- /.navbar-collapse-->
            </div>
            <!-- /.container-fluid-->
        </nav>
    </header>
      <main>
  
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se"><span itemprop="name">Hem</span></a>
        <meta itemprop="position" content="1"/>
    </li>
    
    <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se/nyheter"><span itemprop="name">Nyheter</span></a>
        <meta itemprop="position" content="2"/>
    </li>
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se/vm.html"><span itemprop="name">VM 2018</span></a>
        <meta itemprop="position" content="3"/>
    </li>
    
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <span itemscope itemtype="http://schema.org/Thing" itemprop="item">
        <span itemprop="name">VIDEO: Ronaldinhos frispark mot England – 8 dagar kvar</span></span>
        <meta itemprop="position" content="4"/ >
    </li></ol>  <article class="main">
                              <div class="row main-article ">
    <header>
 
<aside class="user-info-detail">
          <div class="cms"> <h1>VIDEO: Ronaldinhos frispark mot England – 8 dagar kvar</h1></div>
         <div>
         <figure>
            <img src="https://images.sportal.se/cdn/farfuture/pPEE781fdQNANFhhoVMvaA30sfBaERR5CrUrPrK9_pc/mtime:1507724171/sites/default/files/pictures/picture-3292-1507724170.jpg" alt="Emil Sandberg "><strong>Emil Sandberg</strong>
            <div class="id">
            <img alt="bild 1"class= "imgdown" src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png"  hspace="30" vspace="0">
            <img alt="bild 2"class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png">
            </div>
         </figure>
        <time>07 juni 2018</time>
       </div>
        <div class="cms">
        <p><strong>VM kommer närmare och närmare. Nu återstår 8 dagar innan VM, och här har ni vårt VM-minne för dagen.</strong></p>
        </div>  
      </aside>


       <figure>
                            <img src="https://images.sportal.se/cdn/farfuture/_Gm8VHdfQ5zi67qebMpbgmZKnljFLvS1znwIVSjPq_k/mtime:1528376434/sites/default/files/styles/main_image_content/public/articles/ronaldinho_free_kick_england.jpg?itok=885Gm-KY"  alt="Ronaldinho firar sin frispark mot England">
                <!-- img src="https://images.sportal.se/cdn/farfuture/_Gm8VHdfQ5zi67qebMpbgmZKnljFLvS1znwIVSjPq_k/mtime:1528376434/sites/default/files/styles/main_image_content/public/articles/ronaldinho_free_kick_england.jpg?itok=885Gm-KY"  alt="Ronaldinho firar sin frispark mot England" -->
                        <ul class="link-socials">
                 <li class="fb" data-type="fb"><a class="fb" rel="nofollow" data-url="http://www.sportal.se/vm-2018/video-ronaldinhos-frispark-mot-england-8-dagar-kvar.html" href="#" data-destino="http://www.facebook.com/sharer/sharer.php?m2w&s=100&p[url]=http://www.sportal.se/vm-2018/video-ronaldinhos-frispark-mot-england-8-dagar-kvar.html&p[title]=VIDEO: Ronaldinhos frispark mot England – 8 dagar kvar&p[summary]="   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-facebook "></i></span></a></li> <li  data-type="gplus"  class="gp"><a class="gp" rel="nofollow"  data-url="http://www.sportal.se/vm-2018/video-ronaldinhos-frispark-mot-england-8-dagar-kvar.html" href="#" data-destino="https://plus.google.com/share?url=http://www.sportal.se/vm-2018/video-ronaldinhos-frispark-mot-england-8-dagar-kvar.html&title=VIDEO: Ronaldinhos frispark mot England – 8 dagar kvar"  ><span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li> <li data-type="tw" class="tw"><a class="tw" rel="nofollow"  data-url="http://www.sportal.se/vm-2018/video-ronaldinhos-frispark-mot-england-8-dagar-kvar.html" href="#" data-destino="https://twitter.com/share?url=http%3A%2F%2Fwww.sportal.se%2Fvm-2018%2Fvideo-ronaldinhos-frispark-mot-england-8-dagar-kvar.html&text=VIDEO: Ronaldinhos frispark mot England – 8 dagar kvar"   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-twitter "></i></span></a></li>            </ul>
            <div class="caption">
                <div class="label label-default">NYHETER</div>
            </div>
        </figure>
        <strong class="summary">
            <p>Vi drömmer oss tillbaka till ett VM-minne varje dag. Idag är det dags för Ronaldinhos frispark mot England i VM 2002.</p>
        </strong>
        </header>
    <div class="">

        

                <div class="cms">
            

<p><br />
Varje dag inför VM går vi på Sportal igenom ett gammalt VM-minne. Idag minns vi tillbaka till Ronaldinhos underbara frispark från långt håll mot England i VM 2002.</p>

<ul>
	<li><a href="https://www.sportal.se/blog/tippa-pa-fotbolls-vm-2018-odds-bonusar-forslag">VM 2018 tippning</a></li>
</ul>

<p>Se frisparken i klippet nedan:</p>

<p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="512" src="https://www.youtube.com/embed/0oq974EmpBo?start=21" width="910"></iframe></p>

<h2>Ronaldinhos frispark mot England</h2>

<p>Brasilien hade en fantastisk anfallsuppsättning i VM 2002, med Ronaldinho, Rivaldo och Ronaldo tillsammans på topp. ”<em>A</em> <em>Seleção”</em> vann sin grupp efter att ha gjort 11 mål på de 3 gruppspelsmatcherna. I åttondelsfinalen fortsatte segertåget när Belgien avfärdades, och sedan var det dags för ett rejält stormöte: kvartsfinal mot England.<br />
<br />
Michael Owen gav England ledningen tidigt i matchen, men alldeles innan halvtidsvilan kunde Rivaldo kvittera. Det var dock i den andra halvleken som matchens största behållning skulle inträffa.<br />
<br />
I den 49:e minuten fick Brasilien en frispark en bra bit utanför offensivt straffområde. Lagets frisparksskytt, 22-årige Ronaldinho, kliver fram för att slå det som alla förväntar sig ska vara ett inlägg.<br />
<br />
Men Ronaldinho är inte den som gör det väntade. Brassen går på avslut, vilket ställer Englandskeepern David Seaman totalt. Många har efteråt frågat sig om det verkligen var menat att gå på avslut i den situationen, eller om drömmålet i själva verket var ett misslyckat inlägg. Huvudpersonen säger dock att han hela tiden ämnade att skjuta:<br />
<br />
– Seaman stod i en väldigt avancerad position i straffområdet, och det verkade bara naturligt att ge det ett försök. När jag träffade bollen ville jag skjuta mot mål, men jag ska erkänna att jag inte siktade exakt där bollen hamnade. Om jag ska vara helt ärlig siktade jag på den andra sidan av målet. Vad som hände var att jag träffade bollen för hårt och medan den färdades genom luften svängde den mer och mer och gick till slut ovanför Seaman. Det var ingenting han kunde göra åt det och jag antar att det var en gnutta tur inblandat.<br />
<br />
<em>Brasilien vann matchen mot England med 2-1, och efter vinst mot Turkiet i semifinalen var man i VM-final. Där blev det seger mot Tyskland, och VM-pokalen var Brasiliens. Ett år efter VM-guldet lämnade Ronaldinho sin dåvarande klubb PSG för FC Barcelona, där han blev utsedd till världens bäste fotbollsspelare vid två tillfällen.</em></p>

<ul>
	<li><a href="https://www.sportal.se/blog/fotboll-vm-2018-resultat-matcher-guide-idag">Spelschema & program VM 2018</a></li>
</ul>
        </div>

        <section class="row seo_container">
    <aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center"><h2 style="color:#000; font-weight:bold;">Hur live streamar du fotboll på bet365?</h2></div>
        <div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;">1. Gå till Bet365</h4>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow"><img class="mw80pm_ico_1 bet365" alt="bet365" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Klicka här och gå till bet365</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1.<br> Gå till Bet365</h4>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;"> 2. Öppna konto</h4>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow"><img class="mw80pm_ico_2" style="margin-left:0;" alt="Opret en konto og Stream fodbold live" src="https://images.sportal.se/cdn/farfuture/2VIexaOZu7W0H6okOxhsUD2n3drFDk5gZdV8Ol21QMM/mtime:1491295098/sites/default/files/screen-signup.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Skapa ett konto</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2.<br> Öppna konto</h4>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;"> 3. Titta på fotboll</h4>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow"><img class="mw80pm_ico_3" style="margin-left:0;" alt="green-icon-3" src="https://images.sportal.se/cdn/farfuture/Zy33hPo9OhSTj7nt_cMCY1q6Rtg_JSVvYdz8aSe3SwU/mtime:1491295108/sites/default/files/screen-play.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Gå till bet365</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3.<br> Titta på fotboll</h4>

            </div>

            <div class="col-xs-12 col-md-6">
                <div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="match page arrow"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/bet365/news/promobox-bottom" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        SE LIVE FOTBOLL
                    </a>
                </div>
            </div>
        </div>
    </aside>
</section>

<div class="col-xs-12">
        <p style="font-size: 9px;color: #888888;padding-bottom: 10px; line-height: 12px;">
            *VIKTIGT MEDDELANDE - Sportal.se, i samarbete med bet365, erbjuder över 40 000evenemang via livestream varje
            år. Notera att de immateriella rättigheterna att sända sådanaevenemang via livestream vanligtvis ägs på
            landsnivå och därför, beroende på var du befinnerdig, kan det finnas vissa evenemang som du inte kan se på
            grund av sådana restriktioner.Innan du blir medlem hos bet365 och finansierar ditt konto för att se ett
            särskilt evenemangvia livestream, rekommenderas du att först kontrollera med bet365, med tanke på var
            dittland är beläget, att du är berättigad att se evenemanget i fråga. Kontaktuppgifter tillbet365 hittar du
            genom att klicka her, och sedan klicka på Tjänster i det övre högra hörnet av webbplatsen, för att därefter
            välja Kontakta oss.
        </p>
    </div>    </div>

    <nav class="buttons-social-share">
        <ul>
                    </ul>
    </nav>
</div>


       


<div class="row" ><aside class="block-list block-list-articles" ><h2 class="uno" >Föreslagna inlägg:</h2><section style="padding-top: 10px;" class="list-last">

      
                  <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/vm-2018/england-costa-rica-live-stream-speltips-laguppstallning.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/xN1G7eRUQR1NWRKulvloLLTdXE3eldPJ_YL2XE5ssh4/mtime:1528372445/sites/default/files/styles/main_image_content/public/articles/england_costa_rica_elland_road.jpg?itok=SpinxDqL"
                                 width="400" height="280"
                                 alt="England - Costa Rica, Elland Road">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/vm-2018/england-costa-rica-live-stream-speltips-laguppstallning.html">England - Costa Rica: Live stream, speltips & laguppställning</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/vm-2018/sverige-peru-live-stream-speltips-startelvor.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/iooeqXMrw34RmAd5kHo7zwN4nDOH4DUOrUNo4Tef46s/mtime:1528364629/sites/default/files/styles/main_image_content/public/articles/sverige_peru_stream.jpg?itok=GRtwaF8H"
                                 width="400" height="280"
                                 alt="Sverige - Peru, Gamla Ullevi">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/vm-2018/sverige-peru-live-stream-speltips-startelvor.html">Sverige - Peru: Live stream, speltips & startelvor</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/vm-2018/mats-hummels-jag-var-nara-att-ga-till-manchester-united.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/kpp7JR3R3hNeOotNG5NTrBLqAgqNPSMoN_VyryBnE0g/mtime:1528363815/sites/default/files/styles/main_image_content/public/articles/hummels_united.jpg?itok=uLmQEezv"
                                 width="400" height="280"
                                 alt="Old Trafford">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/vm-2018/mats-hummels-jag-var-nara-att-ga-till-manchester-united.html">Mats Hummels: "Jag var nära att gå till Manchester United"</a>
                        </h4>
                    </div>
                </div>
            </article>
        
        </section></aside></div></row>


      </article>  <script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/nsrexohyY52RPMK89yFe4LaRmWN5WDiZREY35J2rsIY/mtime:1528184318/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    <sidebar class="main">
      
<section class="col-xs-12 text-center list-bookmarkers">
    <header>
        <h3 class="hidden-xs hidden-sm list-bookmarkers-h3">Så här gör du för att se live fotboll hos bet365</h3>
        <h3 class="hidden-md hidden-lg mobil-text">
            <i id="arrow_up" class="glyphicon glyphicon glyphicon-chevron-up buttom_font hidden-md hidden-lg" aria-hidden="true"></i> Klicka här och streama fotball live
        </h3>
    </header>
    <main id="list-bookmarkers-main">
        <div class="col-xs-4  col-md-12 icon_block">
            <h4>1. Gå till Bet365</h4>
            <a href="https://www.sportal.se/go/bet365/sidebar" target="_blank" rel="nofollow">
            <img class="mw80pm_ico_1 bet365" alt="bet365" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png">
            </a>
            <p class="hidden-xs hidden-sm" style="line-height:1;">Klicka här och gå till bet365</p>
        </div>
        <div class="col-xs-4  col-md-12 icon_block">
            <h4> 2. Öppna konto</h4>
            <a href="https://www.sportal.se/go/bet365/sidebar" target="_blank" rel="nofollow">
                <img class="mw80pm_ico_2" style="margin-left:0;" alt="Opret en konto og Stream fodbold live" src="https://images.sportal.se/cdn/farfuture/2VIexaOZu7W0H6okOxhsUD2n3drFDk5gZdV8Ol21QMM/mtime:1491295098/sites/default/files/screen-signup.png">
            </a>
            <p class="hidden-xs hidden-sm">Skapa ett konto</p>
        </div>
        <div class="col-xs-4  col-md-12 icon_block">
            <h4> 3. Titta på fotboll</h4>
            <a href="https://www.sportal.se/go/bet365/sidebar" target="_blank" rel="nofollow">
                <img class="mw80pm_ico_3" style="margin-left:0;" alt="green-icon-3" src="https://images.sportal.se/cdn/farfuture/Zy33hPo9OhSTj7nt_cMCY1q6Rtg_JSVvYdz8aSe3SwU/mtime:1491295108/sites/default/files/screen-play.png">
            </a>
            <p class="hidden-xs hidden-sm">Gå till bet365</p>
        </div>

        <div class="col-xs-12">
            <a type="button" class="btn btn-warning btn-custom" style="white-space: normal;" href="https://www.sportal.se/go/bet365/sidebar" target="_blank" rel="nofollow">
                <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                SATSA & TITTA PÅ MATCHEN
            </a>
        </div>
<div>
  <img src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png" style="width: 100px !important;left: 51px; position: relative;">
                <img src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png" style="width: 100px !important; left: -52px; position: relative;">
<p style="
    font-size: 10px;
    font-size: 9px;
    color: #888888;
    padding-bottom: 10px;
    line-height: 12px;
">Villkor gäller - IP restruktioner anpassas - Behöver pengar på kontot - 18+</p>
</div>
    </main>
</section>    </sidebar>
    </main>
</div>

<div id="divFooter">
    <div class="container">
        <footer>
            <div class="row navs">
                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Huvudsektioner</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2487 first"><a href="/nyheter">Nyheter</a></li>
<li class="menu-2409"><a href="/blog">Bloggen</a></li>
<li class="menu-2411 last"><a href="/tips">Tips</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Regler och villkor</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2392 first"><a href="/anvandningsvillkor">Användningsvillkor</a></li>
<li class="menu-2492 last"><a href="https://www.sportal.se/aldersgrans-spel">Åldersgräns för spel (+18)</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Ansvarsfullt spelande</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2405 first"><a href="http://www.slutaspela.nu/" rel="nofollow noopener noreferrer" target="_blank">Spelinstitutet</a></li>
<li class="menu-2406 last"><a href="https://www.stodlinjen.se" rel="nofollow noopener noreferrer" target="_blank">Stödlinjen</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Information</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2494 first"><a href="https://www.sportal.se/om-oss">Om oss</a></li>
<li class="menu-2413 last"><a href="/kontakt">Kontakt</a></li>
</ul>	<!--<a href="/" class="logo"><img src="https://images.sportal.se/cdn/farfuture/mrMnM8PtmbJeqjQuXBk9HAJV_TzYWM8sxkRas1GBJLA/mtime:1524581693/sites/all/themes/sportaltheme/files/img/logo.png" alt=""></a>-->
</section>
                </div>

            </div>

            <div class="row copy">
                <ul class="link-socials">
                    <li><a href="https://www.facebook.com/sportal.se/"
                            rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-facebook "></i></span></a>
                    </li>
                    <!-- li> <a href="https://plus.google.com/"  rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                    <li><a href="https://twitter.com/sportalse"
                            rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-twitter "></i></span></a>
                    </li>
                </ul>
              <p>© Rebel Penguin ApS 2018</p>
            </div>

        </footer>
    </div>
</div>

</body>
</html>

<!-- Page cached by Boost @ 2018-06-07 15:04:27, expires @ 2018-06-07 18:04:27, lifetime 3 timmar -->