<!DOCTYPE html>
<html lang="sv">
<head>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-M75337S':true});</script>

    <!-- Google Tag Manager -->
    <script type="text/javascript">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KWD9L4');</script>
    <!-- End Google Tag Manager -->

   <!-- <link rel="stylesheet" href="/css/styles.css">-->
    <link rel="mask-icon"
          href="/sites/all/themes/sportalv2/files/img/favicons/safari-pinned-tab.svg"
          color="#2F356F">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#2f356f">
    <title>John Guidetti öppnar för att lämna Celta Vigo</title>

    <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.sportal.se" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.sportal.se" />
<![endif]-->
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<meta http-equiv="ImageToolbar" content="false" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180-precomposed.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76-precomposed.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<meta name="description" content="Sveriges landslagsanfallare John Guidetti har fått ont om speltid i Celta Vigo den här säsongen. Nu öppnar han för ett klubbyte." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/guidetti-oppnar-att-lamna-celta-vigo.html" />
<link rel="shortlink" href="https://www.sportal.se/node/7829" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Sportal.se - Senaste Fotbollsnyheterna och Livestreaming" />
<meta property="og:url" content="https://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/guidetti-oppnar-att-lamna-celta-vigo.html" />
<meta property="og:title" content="Guidetti öppnar för att lämna Celta Vigo" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="John Guidetti har fått ont om speltid i Celta Vigo den här säsongen. Nu öppnar han för ett klubbyte. Efter Sveriges succéartade U21-EM 2015, då John Guidetti var klubblös sedan kontraktet med Manchester City gått ut, skrev John på för Celta Vigo." />
<meta property="og:updated_time" content="2017-11-07T16:00:34+01:00" />
<meta property="og:image" content="https://images.sportal.se/cdn/farfuture/WesniUMU4YgvXe11SaiE8aAq1_1JHpTp-fIctNPr2ok/mtime:1510064865/sites/default/files/articles/celta_john_g.jpg" />
<meta property="og:image:url" content="https://images.sportal.se/cdn/farfuture/WesniUMU4YgvXe11SaiE8aAq1_1JHpTp-fIctNPr2ok/mtime:1510064865/sites/default/files/articles/celta_john_g.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportalse" />
<meta name="twitter:creator" content="@sportalse" />
<meta name="twitter:url" content="https://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/guidetti-oppnar-att-lamna-celta-vigo.html" />
<meta name="twitter:title" content="Guidetti öppnar för att lämna Celta Vigo" />
<meta name="twitter:description" content="John Guidetti har fått ont om speltid i Celta Vigo den här säsongen. Nu öppnar han för ett klubbyte. Efter Sveriges succéartade U21-EM 2015, då John Guidetti var klubblös sedan kontraktet med Manchester City gått ut, skrev John på för Celta Vigo." />
<meta name="twitter:image" content="https://images.sportal.se/cdn/farfuture/WesniUMU4YgvXe11SaiE8aAq1_1JHpTp-fIctNPr2ok/mtime:1510064865/sites/default/files/articles/celta_john_g.jpg" />
<meta property="article:published_time" content="2017-11-07T15:34:01+01:00" />
<meta property="article:modified_time" content="2017-11-07T16:00:34+01:00" />
<meta itemprop="name" content="Guidetti öppnar för att lämna Celta Vigo" />
<meta itemprop="description" content="John Guidetti har fått ont om speltid i Celta Vigo den här säsongen. Nu öppnar han för ett klubbyte. Efter Sveriges succéartade U21-EM 2015, då John Guidetti var klubblös sedan kontraktet med Manchester City gått ut, skrev John på för Celta Vigo." />
<meta itemprop="image" content="https://images.sportal.se/cdn/farfuture/WesniUMU4YgvXe11SaiE8aAq1_1JHpTp-fIctNPr2ok/mtime:1510064865/sites/default/files/articles/celta_john_g.jpg" />
<link rel="shortcut icon" href="https://images.sportal.se/cdn/farfuture/0SL2RielCaoJ0HzZybER_aNjIqeFzzFeW15fY8ndf08/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon.ico" type="image/ico" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/lizmlYuGsBqwNSiod2artoMsbqyrYSRRUME6EYNINsU/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://images.sportal.se/cdn/farfuture/0SL2RielCaoJ0HzZybER_aNjIqeFzzFeW15fY8ndf08/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon.svg" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/T0MOiZkuirTzllpouxk-yWqibvQML_VeAsq04H8dt-s/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/_saWRa0a7sN6WTJD8wVBCUepDT--XhToX7NYbcWjVWs/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/9FYl_zy3G1UufS17Z0ixaQ2-HFXcfjgh4_VOhABcFzo/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/mstile-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/q2FvTz0T5uKOYORDcAHObQtE-Xo7xSrovBSOb0W63DY/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/d-yRbG38TLaEE1x3z8OqKXyGAMbV22QBqdunCrn9c7c/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/7NMg_ojg55L8epipslPIKxtXjelrzw5Si64Kf6qyvqo/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/rWDL5dIw2ZorZYShqxP5V2tKqJB4Xx6vpR6AIDINdEU/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/KoVGA5ci5zEMggn_Ik2GmkFbvemlHErhtxjjkzuQoAg/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/-7289oNZGsS1v1yivcjncFYyHw1xajD40392LGiaxJc/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/6faFMb0EMDlxp4l_BPXGjvW1sDWO5fJ1p82sr62ULTc/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/xM9OZRkZTIu0Xv-bb8HMTDKQ8L28rebEoY6BOuec2II/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
  <link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/5t7WM2o2L4KY-Mk45sNJVwaHDDM8EHfkqrGJ5Xq1qdY/mtime:1508758168/sites/default/files/cdn/css/https/css_18L7-qupaabuq9W4ZC3HEgFjQwxbS1F2nA7bQVx_I90.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/t2uvWodT-StdjVym-51f4617Y-fkoZQs4-fCi7SfvOA/mtime:1508141522/sites/default/files/cdn/css/https/css_Ta3lBTbJB9F9yEmmzdbi9sN4g3_qFwL_tf-wEe8vUoo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/gEXoIFg5ka63CeXGclbEzR3mi7i8CyqF-uInTU4-G6Y/mtime:1508758168/sites/default/files/cdn/css/https/css_jGF8eW3U-nwspuxiJhy9gvRtpkW6ccVTuNqvCkmmBp0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/4W6Tp-wdHxjoFA1BFC1valBSIN1O92fy9MC7AzuaxU0/mtime:1509703414/sites/default/files/cdn/css/https/css_XObE24dXgCtJbwLucVhHkRPYNpjcQ5G_u0jjNzuAINw.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/BgRdTEUEamonb5rzUfP0jks_4u0Ef0EMyt_uryfTYrg/mtime:1509631212/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/EO-ijX7nZXd23tXfbG4nqYSQVNL_wiFJqciJ3gRg7II/mtime:1508141522/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/1yk5W3Mf6znG7vAZsPXud4j7Oahul5dDMvfFCscMeXI/mtime:1509631212/sites/default/files/js/js_gTu9dx_FLyBFnZ1jAReACI7YDc_2BMZpppG9GGU1lW4.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/_LZVwnXlAgvPEA9RgLVcL1JmEdvbmJAc240fdJZhNHo/mtime:1508143301/sites/default/files/js/js_Wbcy3QyQaXFXomEWw67ZIzf4XM3luDJAG51HmIJBfN0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sportalv2","theme_token":"iDUhqqiEH7gpNKF3esOTRY1YuIXkXKw2SiARVzVAv04","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/sv_-hG-JBTDUrSJBSQH74tcnKHrm330BZXOeOXGeQR-QQ0.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/wsn_modules\/wsn_basic\/files\/js\/wsn_social_buttons.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/fixto\/fixto.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/jquery-match-height\/jquery.matchHeight.js":1,"sites\/all\/themes\/wsntheme\/src\/css\/vendors\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/app.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/custom_functions.js":1,"sites\/all\/themes\/sportalv2\/js\/app_sportal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/wsntheme\/css\/styles.css":1,"sites\/all\/themes\/wsntheme\/int.css":1,"sites\/all\/themes\/sportalv2\/css\/styles_sportal.css":1,"sites\/all\/themes\/sportalv2\/int_sportal.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"floating_block":{"settings":{"#region-sidebar-second":{"container":"#region-content"}},"minWidth":"1000px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>

  <!--  <script type="text/javascript">
        (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/84dcae8e8cee3d736bbbbf45a211101e.js';
                h = u.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7829 node-type-article i18n-sv lang-sv section-vm-2018-i-fotboll-nyheter-speltips-odds-info" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD9L4"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container">
    <header>
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display-->
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse"
                            data-target="#wsn-main-menu" aria-expanded="false"
                            class="navbar-toggle collapsed"><span
                                class="sr-only">Toggle navigation</span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span></button>
                                          <a href="/" class="navbar-brand"><img
                                    src="/sites/all/themes/sportalv2/files/img/logo.png?new"
                                    alt="Sportal"></a>
                                    </div>
                <!-- Collect the nav links, forms, and other content for toggling-->
                <div id="wsn-main-menu" class="collapse navbar-collapse">
                    <nav class="nav navbar-nav main-menu">
                      <ul class="nav navbar-nav main-menu"><li ><a href="/nyheter">Nyheter</a></li>
<li ><a href="/tips">Tips</a></li>
<li ><a href="/blog">Blogg</a></li>
<li ><a href="/bookmaker-recensioner">Bookmakers</a></li>
<li ><a href="/live-streama">Live stream</a></li>
<li ><a href="/vm.html" title="VM 2018 i fotboll - Nyheter, speltips, odds &amp; info">VM 2018</a></li>
</ul>                    </nav>

                    <div class="navbar-form navbar-right">
                                          </div>

                    <ul class="nav navbar-nav navbar-right icons-social">
                        <li>
                            <a href="https://www.facebook.com/sportal.se/"
                               target="_blank" rel="nofollow"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-facebook "></i></span></a>
                        </li>
                        <!-- li><a href="https://plus.google.com/" target="_blank" rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                        <li>
                            <a href="https://twitter.com/sportalse"
                               target="_blank" rel="nofollow"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-twitter "></i></span></a>
                        </li>
                    </ul>
                </div>
                <!-- /.navbar-collapse-->
            </div>
            <!-- /.container-fluid-->
        </nav>
    </header>
      <main>
  <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/"><span itemprop="name">Hem</span></a> <meta itemprop="position" content="1" /></li><li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                 <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/nyheter"><span itemprop="name">Nyheter</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
                                 <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href=/vm.html><span itemprop="name">VM 2018 i fotboll - Nyheter, speltips, odds & info</span></a><meta itemprop="position" content="3" /></li><li class="active">Guidetti öppnar för att lämna Celta Vigo</li></ol>  <article class="main">
                              <div class="row main-article ">
    <header>
 
<aside class="user-info-detail">
          <div class="cms"> <h1>Guidetti öppnar för att lämna Celta Vigo</h1></div>
         <div>
         <figure>
            <img src="https://images.sportal.se/cdn/farfuture/pPEE781fdQNANFhhoVMvaA30sfBaERR5CrUrPrK9_pc/mtime:1507724171/sites/default/files/pictures/picture-3292-1507724170.jpg" alt="Emil Sandberg "><strong>Emil Sandberg</strong>
            <div id="id">
            <img class= "imgdown" src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png"  hspace="30" vspace="0">
            <img class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png">
            </div>
         </figure>
        <time>07 november 2017</time>
       </div>
        <div class="cms">
                </div>  
      </aside>


       <figure>
                            <img src="https://images.sportal.se/cdn/farfuture/bK0xTQI9ePkkeGyZDCRU3AAXu6_RpofAN6piUP0O7F4/mtime:1510066835/sites/default/files/styles/main_image_content/public/articles/celta_john_g.jpg?itok=olA1mSdg"  alt="John Guidetti i Celta Vigo">
                        <ul class="link-socials">
                 <li class="fb" data-type="fb"><a class="fb" rel="nofollow" data-url="http://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/guidetti-oppnar-att-lamna-celta-vigo.html" href="#" data-destino="http://www.facebook.com/sharer/sharer.php?m2w&s=100&p[url]=http://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/guidetti-oppnar-att-lamna-celta-vigo.html&p[title]=Guidetti öppnar för att lämna Celta Vigo&p[summary]="   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-facebook "></i></span></a></li> <li  data-type="gplus"  class="gp"><a class="gp" rel="nofollow"  data-url="http://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/guidetti-oppnar-att-lamna-celta-vigo.html" href="#" data-destino="https://plus.google.com/share?url=http://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/guidetti-oppnar-att-lamna-celta-vigo.html&title=Guidetti öppnar för att lämna Celta Vigo"  ><span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li> <li data-type="tw" class="tw"><a class="tw" rel="nofollow"  data-url="http://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/guidetti-oppnar-att-lamna-celta-vigo.html" href="#" data-destino="https://twitter.com/share?url=http%3A%2F%2Fwww.sportal.se%2Fvm-2018-i-fotboll-nyheter-speltips-odds-info%2Fguidetti-oppnar-att-lamna-celta-vigo.html&text=Guidetti öppnar för att lämna Celta Vigo"   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-twitter "></i></span></a></li>            </ul>
            <div class="caption">
                <div class="label label-default">NYHETER</div>
            </div>
        </figure>
        <strong class="summary">
            <p>John Guidetti har fått dåligt med speltid i Celta Vigo på sistone. Nu öppnar han för att lämna.</p>
        </strong>
        </header>
    <div class="">

        <section class="row seo_container">
<aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center" style="margin-top: 20px; margin-bottom: 10px; font-size: 26px; line-height: 39px; color:#000; font-weight:bold;"><span>STREAMA &amp; SATSA FOTBOLL HÄR</span></div>
		<div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold; font-size: 15px;">1. Gå till<span style="display:block;"> Bet365</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-top" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_1 bet365" alt="image - Gå till bet365" title="Gå till bet365 her" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1. Gå till Bet365</span>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"><span style="display:block;"> 2. Hitta</span> matchen</span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-top" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_2" alt="image - Skapa konto" title="Skapa konto &amp; gör insättning" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/wN8ovqtYpGyl2nDBT1L5nSMuufloIpbz7-uXgn7_PS8/mtime:1497963433/sites/default/files/livestream-signup.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2. Hitta matchen</span>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"> 3. Satsa <span style="display: block;">live</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-top" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="cash" alt="satsa live" title="satsa live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/kWaDUQNq2dm2FwrVtCo4oXx2kGr9qRxGPBLCwlX5K1k/mtime:1504095834/sites/default/files/bet-now.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3. Satsa live</span>
            </div>

            <div class="col-xs-12 col-md-6">
<div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" title="pil" width="140px" height="41px" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="image - pil"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/bet365/news/promobox-top" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        GÅ TILL BET365
                    </a>
<p style="margin:auto;padding-bottom: 10px;">Villkor gäller</p>
                </div>
            </div>
    
        </div>

<table class="hidden-xs hidden-sm">
  <tbody style="width:100%;text-align: center;border-top: solid;border-top-width:1px;"><tr>
    <td style="
    width: 300px;
    padding-top: 10px;
">1. Streama med C More<br>
Registrera &amp; välj sportpaketet</td>
    <td style="
    width: 300px;padding-top: 10px;
">2. Prova 2 veckor gratis<br>
Abonnemang 449kr/m eller matchbiljett 199 k</td> 
    <td style="
    width: 300px;padding-top: 10px;
">3. Starta din stream<br>
Se Allsvenskan, Superettan &amp; SHL
</td>
  </tr>
</tbody></table>

<table class="hidden-lg hidden-md" style="
    margin: auto;
    width: 90%;
    text-align: center;
">
<tbody><tr>
    <td style="padding: 10px;">1. Streama med C More</td>
  </tr>
  <tr>
    <td style="padding: 10px;">2. Prova 2 veckor gratis</td>
  </tr>
<tr>
    <td style="padding: 10px;">3. Starta din stream</td>
  </tr>
</tbody></table>

<a style="display:block;width:200px;margin-left:auto;margin-right:auto; background:#c1c1c1;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" rel="nofollow" target="_blank" href="https://www.sportal.se/go/cmore/f-img" class="btn btn-warning btn-custom" type="button">
                STREAMA NU
            </a>
        
    </aside>
	</section>

                <div class="cms">
            <p><strong>John Guidetti har fått ont om speltid i Celta Vigo den här säsongen. Nu öppnar han för ett klubbyte.</strong><br />
<br />
Efter Sveriges succéartade U21-EM 2015, då John Guidetti var klubblös sedan kontraktet med Manchester City gått ut, skrev John på för Celta Vigo.<br />
<br />
Under sina två första säsonger i Spanien var Guidetti en startspelare periodvis, och agerade inhoppare periodvis. När han spelat har han stuckit ut för sin kämpaglöd, och stundtals sitt målskytte. Detta kombinerat med hans skämtsamma och öppna stil vid sidan av planen har gjort <em>Super-Guidetti</em> till en publikfavorit hos Celta-fansen.<br />
<br />
Guidetti var framträdande under sommarens försäsong och var tänkt som försteanfallare den här säsongen. Alldeles innan säsongsstart ådrog han sig dessvärre en fraktur på nyckelbenet, och ersättaren Maxi Gómez gjorde succé i svenskens frånvaro. Sedan dess har Guidetti inte startat en enda ligamatch, utan bara gjort fyra korta inhopp.</p>

<h2>"Inte hållbart"</h2>

<p>Nu säger John Guidetti, som annars trivs väldigt bra i klubben, att han börjar tröttna på den uteblivna speltiden.<br />
    – Det är klart att det inte är en bra situation i klubben, jag är inte nöjd med det, det är något som måste lösas och vi har börjat ta tag i det, säger John. Men när jag spelar gör jag det jävligt bra och mer än så kan man inte göra. <br />
<br />
På frågan om han överväger att lämna klubben, svarar Guidetti:<br />
    – Vi får se vad som händer, men som situationen är nu är det inte hållbart. Det är klart att jag vill spela fotboll och jag anser att jag förtjänar att spela mer än vad jag får. Jag har haft två bra år i Celta Vigo och vi har haft väldigt mycket framgångar. Semifinaler i cuper och i Europa League och väldigt hög placering i en av världens bästa ligor. Vi har haft många framgångsrika år och det har känts bra och jag har spelat mycket. Men just nu vill jag bara spela lite mer.<br />
<br />
John Guidetti har startat i tre av Sveriges kvalmatcher till VM, och hoppat in i tre. Han väntas börja på bänken mot Italien på fredag.</p>

<ul>
	<li><a href="https://www.sportal.se/vm-2018-i-fotboll-nyheter-speltips-odds-info/startelvor-statistik-infor-sverige-italien.html">Startelvor & statistik inför Sverige - Italien</a></li>
</ul>

<p><img alt="" src="https://images.sportal.se/cdn/farfuture/ZResstBPZ2Kh4hibWL9qyVZNctPQN7GopkG-kZDs8lQ/mtime:1510065046/sites/default/files/sverige_guidetti.jpg" /></p>
        </div>

        <section class="row seo_container">
<aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center" style="margin-top: 20px; margin-bottom: 10px; font-size: 26px; line-height: 39px; color:#000; font-weight:bold;"><span>STREAMA &amp; SATSA FOTBOLL HÄR</span></div>
		<div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold; font-size: 15px;">1. Gå till<span style="display:block;"> Bet365</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_1 bet365" alt="image - Gå till bet365" title="Gå till bet365 her" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1. Gå till Bet365</span>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"><span style="display:block;"> 2. Hitta</span> matchen</span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_2" alt="image - Skapa konto" title="Skapa konto &amp; gör insättning" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/wN8ovqtYpGyl2nDBT1L5nSMuufloIpbz7-uXgn7_PS8/mtime:1497963433/sites/default/files/livestream-signup.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2. Hitta matchen</span>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"> 3. Satsa <span style="display: block;">live</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="cash" alt="satsa live" title="satsa live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/kWaDUQNq2dm2FwrVtCo4oXx2kGr9qRxGPBLCwlX5K1k/mtime:1504095834/sites/default/files/bet-now.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3. Satsa live</span>
            </div>

            <div class="col-xs-12 col-md-6">
<div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" title="pil" width="140px" height="41px" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="image - pil"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/bet365/news/promobox-bottom" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        GÅ TILL BET365
                    </a>
<p style="margin:auto;padding-bottom: 10px;">Villkor gäller</p>
                </div>
            </div>
    
        </div>

<table class="hidden-xs hidden-sm">
  <tbody style="width:100%;text-align: center;border-top: solid;border-top-width:1px;"><tr>
    <td style="
    width: 300px;
    padding-top: 10px;
">1. Streama med C More<br>
Registrera &amp; välj sportpaketet</td>
    <td style="
    width: 300px;padding-top: 10px;
">2. Prova 2 veckor gratis<br>
Abonnemang 449kr/m eller matchbiljett 199 k</td> 
    <td style="
    width: 300px;padding-top: 10px;
">3. Starta din stream<br>
Se Allsvenskan, Superettan &amp; SHL
</td>
  </tr>
</tbody></table>

<table class="hidden-lg hidden-md" style="
    margin: auto;
    width: 90%;
    text-align: center;
">
<tbody><tr>
    <td style="padding: 10px;">1. Streama med C More</td>
  </tr>
  <tr>
    <td style="padding: 10px;">2. Prova 2 veckor gratis</td>
  </tr>
<tr>
    <td style="padding: 10px;">3. Starta din stream</td>
  </tr>
</tbody></table>

<a style="display:block;width:200px;margin-left:auto;margin-right:auto; background:#c1c1c1;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" rel="nofollow" target="_blank" href="https://www.sportal.se/go/cmore/f-img" class="btn btn-warning btn-custom" type="button">
                STREAMA NU
            </a>
        
    </aside>
	</section>
<div class="col-xs-12">
        <p style="font-size: 9px;color: #888888;padding-bottom: 10px; line-height: 12px;">
            *VIKTIGT MEDDELANDE - Sportal.se, i samarbete med bet365, erbjuder över 40 000evenemang via livestream varje
            år. Notera att de immateriella rättigheterna att sända sådanaevenemang via livestream vanligtvis ägs på
            landsnivå och därför, beroende på var du befinnerdig, kan det finnas vissa evenemang som du inte kan se på
            grund av sådana restriktioner.Innan du blir medlem hos bet365 och finansierar ditt konto för att se ett
            särskilt evenemangvia livestream, rekommenderas du att först kontrollera med bet365, med tanke på var
            dittland är beläget, att du är berättigad att se evenemanget i fråga. Kontaktuppgifter tillbet365 hittar du
            genom att klicka her, och sedan klicka på Tjänster i det övre högra hörnet av webbplatsen, för att därefter
            välja Kontakta oss.
        </p>
    </div>    </div>

    <nav class="buttons-social-share">
        <ul>
                    </ul>
    </nav>
</div>


       


<div class="row" ><aside class="block-list block-list-articles" ><h2 class="uno" >Föreslagna inlägg:</h2><section style="padding-top: 10px;" class="list-last">

      
                  <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/betting-tips/odds-speltips-pa-nhl-811">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/BpAr_xePNOx4hwlBryTP_vmMRCQAoHPE5Z3wbYgfBlY/mtime:1510065554/sites/default/files/styles/main_image_content/public/nhl-speltips-8-november.jpg?itok=GE7ItUg5"
                                 width="400" height="280"
                                 alt="matcher i nhl 8/11">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/betting-tips/odds-speltips-pa-nhl-811">Odds & speltips på NHL (8/11)</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/blog/karjala-cup-2017-live-stream-spelschema-tv">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/2MQwFeksj_F9deOhLg9WiVgqreM7F13b1ayNDyzM28c/mtime:1510064954/sites/default/files/styles/main_image_content/public/karjala-cup-2017-live-stream-schema.jpg?itok=yxjuppvN"
                                 width="400" height="280"
                                 alt="streama karjala cup hockey">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/blog/karjala-cup-2017-live-stream-spelschema-tv">Karjala Cup 2017 – Live stream, spelschema & TV</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/vm-2018-i-fotboll-nyheter-speltips-odds-info/biljetterna-slutsalda-till-sveriges-playoff-match-pa">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/hf9fgLM6rI-5qSZw_PeeCEj5Tks1fv4mzvWArn3vwyw/mtime:1510063035/sites/default/files/styles/main_image_content/public/articles/friends_arena_0.jpg?itok=ERvHUeQx"
                                 width="400" height="280"
                                 alt="Friends Arena">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/vm-2018-i-fotboll-nyheter-speltips-odds-info/biljetterna-slutsalda-till-sveriges-playoff-match-pa">Biljetterna slutsålda till Sveriges playoff-match på Friends Arena</a>
                        </h4>
                    </div>
                </div>
            </article>
        
        </section></aside></div></row>


      </article>  <script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/rXSpjcEiTy97YM7L8sjGWhowPG11YXuHhLvHqTvBVI8/mtime:1508141512/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    <sidebar class="main">
      	<section class="col-xs-12 text-center list-bookmarkers" style="max-height: initial;">
		<header style="margin-top:20px;line-height:1.1;">
			<span class="hidden-md hidden-lg mobil-text"><i aria-hidden="true" class="glyphicon glyphicon glyphicon-chevron-up buttom_font hidden-md hidden-lg" id="arrow_up"></i> Klicka här och satsa live</span>
		</header>
		<main id="list-bookmarkers-main">
<div class="col-lg-12 text-center hidden-xs hidden-sm" style="margin-top: 20px; margin-bottom: 10px; font-size: 20px; color:#000; font-weight:bold;"><span>STREAMA &amp; SATSA FOTBOLL HÄR</span></div>
			<img alt="bet365" class="mw80pm_ico_1 bet365" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"> <span style="display:block; font-size:18px; font-weight:bold; color:black; margin-bottom:10px;">Bet365 Live <span style="display:block; font-weight:normal;">Odds</span></span>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:20px;">
				<span style="display:block;">1. Gå till bet365</span>
			</div>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block;">2. Hitta matchen</span>
			</div>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block;">3. Satsa live</span>
			</div><a class="btn btn-warning btn-custom" href="https://www.sportal.se/go/bet365/sidebar" rel="nofollow" style="font-size:19px;background:#F47001;box-shadow: 4px 6px 30px -4px rgba(0,0,0,0.54);" target="_blank" type="button">GÅ TILL BET365</a>
<div id="id" style="top: 5px;">
                <img class="imgdown" src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png" hspace="30" vspace="0">
                <img id="imgup_id" class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png" >
</div>
			<hr class="hidden-xs hidden-sm" style="border:1px solid;">
			<span class="hidden-xs hidden-sm list-bookmarkers-h3" style="display:block;">Så här gör du för att streama</span> 
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:20px;">
				<span style="display:block; font-weight:normal;">1. Gå till C More</span>
				<p class="hidden-xs hidden-sm">Registrera &amp; välj sportpaketet</p>
			</div>
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block; font-weight:normal;">2. Prova 2 veckor gratis</span>
				<p class="hidden-xs hidden-sm">Abonnemang 449kr/m eller matchbiljett 199 kr</p>
			</div>
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block; font-weight:normal;">3. Starta din stream</span>
				<p class="hidden-xs hidden-sm">Se Allsvenskan, Superettan &amp; SHL</p>
			</div>
			<div class="col-xs-12 hidden-xs hidden-sm">
				<a class="btn btn-warning btn-custom" href="https://www.sportal.se/go/cmore/f-img" rel="nofollow" style="padding: 8px; font-size:14px; background:#c1c1c1;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" target="_blank" type="button">STREAMA NU</a>
			</div>
		</main>
	</section>

<style>
  #imgup_id{left:54px  !important }
@media screen and (max-width: 720px) {
    #imgup_id{  left:117px !important}  
}
</style>
    </sidebar>
    </main>
</div>

<div id="divFooter">
    <div class="container">
        <footer>
            <div class="row navs">
                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Huvudsektioner</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2487 first"><a href="/nyheter">Nyheter</a></li>
<li class="menu-2409"><a href="/blog">Bloggen</a></li>
<li class="menu-2411 last"><a href="/tips">Tips</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Regler och villkor</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2392 first"><a href="/anvandningsvillkor">Användningsvillkor</a></li>
<li class="menu-2492 last"><a href="https://www.sportal.se/aldersgrans-spel">Åldersgräns för spel (+18)</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Ansvarsfullt spelande</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2405 first"><a href="http://www.slutaspela.nu/" rel="nofollow noopener noreferrer" target="_blank">Spelinstitutet</a></li>
<li class="menu-2406 last"><a href="https://www.stodlinjen.se" rel="nofollow noopener noreferrer" target="_blank">Stödlinjen</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Information</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2494 first"><a href="https://www.sportal.se/om-oss">Om oss</a></li>
<li class="menu-2413 last"><a href="/kontakt">Kontakt</a></li>
</ul>	<!--<a href="/" class="logo"><img src="https://images.sportal.se/cdn/farfuture/al6zeR9QDerMJQUqjTQvUbzZa1HkY7OdlfqxNka7Lh4/mtime:1502271375/sites/all/themes/sportaltheme/files/img/logo.png" alt=""></a>-->
</section>
                </div>

            </div>

            <div class="row copy">
                <ul class="link-socials">
                    <li><a href="https://www.facebook.com/sportal.se/"
                           target="_blank" rel="nofollow"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-facebook "></i></span></a>
                    </li>
                    <!-- li> <a href="https://plus.google.com/" target="_blank" rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                    <li><a href="https://twitter.com/sportalse"
                           target="_blank" rel="nofollow"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-twitter "></i></span></a>
                    </li>
                </ul>
              <p>© Rebel Penguin ApS 2017</p>
            </div>

        </footer>
    </div>
</div>

</body>
</html>

<!-- Page cached by Boost @ 2017-11-07 16:07:07, expires @ 2017-11-07 19:07:07, lifetime 3 timmar -->