<!DOCTYPE html>
<html lang="sv">
<head>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-M75337S':true});</script>

    <!-- Google Tag Manager -->
    <script type="text/javascript">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KWD9L4');</script>
    <!-- End Google Tag Manager -->

   <!-- <link rel="stylesheet" href="/css/styles.css">-->
    <link rel="mask-icon"
          href="/sites/all/themes/sportalv2/files/img/favicons/safari-pinned-tab.svg"
          color="#2F356F">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#2f356f">
    <title>Streama Arsenal – Southampton: Se matchen via live stream</title>

    <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.sportal.se" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.sportal.se" />
<![endif]-->
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<meta http-equiv="ImageToolbar" content="false" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180-precomposed.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76-precomposed.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<meta name="description" content="Arsenal välkomnar Southampton på hemmaplanen Emirates Stadium för ännu ett möte i Premier League. Läs allt inför matchen här!" />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.sportal.se/premier-league/arsenal-southampton-infor-matchen-speltips-laguppstallningar.html" />
<link rel="shortlink" href="https://www.sportal.se/node/9238" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Sportal.se - Senaste Fotbollsnyheterna och Livestreaming" />
<meta property="og:url" content="https://www.sportal.se/premier-league/arsenal-southampton-infor-matchen-speltips-laguppstallningar.html" />
<meta property="og:title" content="Arsenal – Southampton: Inför matchen, speltips &amp; laguppställningar" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Streama Kolla på matchen mellan Arsenal och Southampton på Viaplay! Har du en aktiv prenumeration hos Viaplay har du den exklusiva tillgången till alla Premier League matcher som visas denna säsong. Viaplay är klart värt pengarna. För att ta del av bet365 live streaming behöver du ha finansierat spelkonto, eller bettat de senaste 24 timmarna. Notera att delar av utbudet kan vara blockerade av din IP-adress. Regler &amp; villkor gäller – 18+" />
<meta property="og:updated_time" content="2019-02-24T13:53:39+01:00" />
<meta property="og:image" content="https://images.sportal.se/cdn/farfuture/4v-f9_2ffi7Hy3QvFxSMy6ZT_JgRhwMQZ66B4K6K0As/mtime:1551012504/sites/default/files/articles/olympia_3.jpg" />
<meta property="og:image:url" content="https://images.sportal.se/cdn/farfuture/4v-f9_2ffi7Hy3QvFxSMy6ZT_JgRhwMQZ66B4K6K0As/mtime:1551012504/sites/default/files/articles/olympia_3.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportalse" />
<meta name="twitter:creator" content="@sportalse" />
<meta name="twitter:url" content="https://www.sportal.se/premier-league/arsenal-southampton-infor-matchen-speltips-laguppstallningar.html" />
<meta name="twitter:title" content="Arsenal – Southampton: Inför matchen, speltips &amp; laguppställningar" />
<meta name="twitter:description" content="Streama Kolla på matchen mellan Arsenal och Southampton på Viaplay! Har du en aktiv prenumeration hos Viaplay har du den exklusiva tillgången till alla Premier League matcher som visas denna säsong." />
<meta name="twitter:image" content="https://images.sportal.se/cdn/farfuture/4v-f9_2ffi7Hy3QvFxSMy6ZT_JgRhwMQZ66B4K6K0As/mtime:1551012504/sites/default/files/articles/olympia_3.jpg" />
<meta property="article:published_time" content="2019-02-24T13:53:39+01:00" />
<meta property="article:modified_time" content="2019-02-24T13:53:39+01:00" />
<link rel="shortcut icon" href="https://images.sportal.se/cdn/farfuture/4gBQMqIpiv6IMVWhCTLQ0TwyzfHS42HCbEZhNbSynwI/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/NUxbyB4uPQ_Rb_bR8cJ7VJ5IZpKDzBrRGFStPZYe0yE/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://images.sportal.se/cdn/farfuture/4gBQMqIpiv6IMVWhCTLQ0TwyzfHS42HCbEZhNbSynwI/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon.svg" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/s2dkwhMMdme6tnoKYxnXVK7wRu_LjQgXf6ny1BQjkto/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/ME3-GPxSWTG5M1pjYxu7Fn21LshdZ6QDDBi4TZuc1s8/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/g11pbRSlIchMBEaDwDWB6V8DNNbzY_AMkd7xXsfijCY/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/mstile-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/0Rvpj6C_CMj1_qmmOHvQ_lbgNtEEzM4HKZZkrxUX44Q/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/uAZNDlqJzzRWKsPSMxqEyjNYjt_eP_I9X3G0N09RIfU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/eOnq627LPuSvhdtTJuGVJ7BNuTLu0w5q1tz73AiMotU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/Ls_1IOH0cuT9q7PptcVWjyYllpbpXOR9Vvx385qmuKo/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/axPVDi-A5Yj_q8gf4J3zmrumn9O8UyBCFizNR3ADaJ4/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/310-sBv6bVifr8_XveO5hfxnsLANbMoOPOxZ9FyDLsc/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/HBQuN8aWmFbO8rYXjLRfjwmV6U2eOsX5V8gRvTq2u6Q/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/i0HJt_oc9ms1-oTfZM5_FI0cTmFUoqvnIBczJ5J_LNU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
  <link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/_5OS1I9a3hdyjpfR6_9YrkPFb3lTkf3KUkOdBTy_QYI/mtime:1550830684/sites/default/files/cdn/css/https/css_kkZLqgm5tD8cKnqRYTPkPosVMuNwPXsWa_WJ1FRei6I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/F1vtXvQfnjv8SOgIJyF7RyBKK_akYkNjuf0uXGwUTIQ/mtime:1549367355/sites/default/files/cdn/css/https/css_Ta3lBTbJB9F9yEmmzdbi9sN4g3_qFwL_tf-wEe8vUoo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/ag-NjKe4jiGOld55TdDW_YnczvUtHmsEoNBNiAOc4gc/mtime:1550830684/sites/default/files/cdn/css/https/css_o6H4ZxInEVuun8wO5U3KAgcnAAfomekx0o8fN6OOnI8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/WgsU2nGaVkOB6BOILOmUfzcAVqCE8G1zpwVHssam6Ww/mtime:1549367355/sites/default/files/cdn/css/https/css_v76Ryc2r8jbgS5Vf9zFwvkF625RlcRppDdOUMp4j4eY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/87oA4hQTwEy9tC721JZM4stP8mCg6RwPFIwHN2C9J08/mtime:1550830684/sites/default/files/cdn/css/https/css_qlnJtjMwM1DDuW67HsBYmvmvSa7QPCH0I5OvAbxRIBk.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/rbWRf1mlgQv7vQeL_pBstsGgPCnSeVaF61q8DMQKC48/mtime:1549367355/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/n6MFEeULFZ1RFDodiyFQ3SaQarGDtHNpei2CKciQHlI/mtime:1549367359/sites/default/files/js/js_QNZVu7BlaP_4rkMug05UgwCI1KqnUQ0gG8l2KpRRlvw.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/uO8PNhT3QVuhmD_49dJNjDGH6LxbYiyZcYp6h2djb3I/mtime:1549367355/sites/default/files/js/js_Go5ZnPaEsIzS3QknkhEadvFVmtGid_iqZsZM75LUFvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sportalv2","theme_token":"0MhhgEBdWhbCVSacH5HFn4fnoCJg3MMU9J68Nnsqfv4","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sv_RZnrCms62EyQS__8PRGDZEjO7hwER9qAqKr37rYMGY4.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/jquery-2.2.4.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/bootstrap.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/bootstrap-slider.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/cookieconsent.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/js.cookie.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/custom\/footerCookiesbar.js":1,"sites\/all\/modules\/wsn_modules\/wsn_basic\/files\/js\/wsn_social_buttons.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/fixto\/fixto.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/jquery-match-height\/jquery.matchHeight.js":1,"sites\/all\/themes\/wsntheme\/src\/css\/vendors\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/app.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/custom_functions.js":1,"sites\/all\/themes\/sportalv2\/js\/app_sportal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/bootstrap.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/bootstrap-slider.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/cookieconsent.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/custom\/css.css":1,"sites\/all\/themes\/wsntheme\/css\/styles.css":1,"sites\/all\/themes\/wsntheme\/int.css":1,"sites\/all\/themes\/sportalv2\/css\/styles_sportal.css":1,"sites\/all\/themes\/sportalv2\/int_sportal.css":1,"public:\/\/css_injector\/css_injector_1.css":1,"public:\/\/css_injector\/css_injector_2.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"floating_block":{"settings":{"#region-sidebar-second":{"container":"#region-content"}},"minWidth":"1000px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>

  <!--  <script type="text/javascript">
        (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/84dcae8e8cee3d736bbbbf45a211101e.js';
                h = u.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-9238 node-type-article i18n-sv lang-sv section-premier-league" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD9L4"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container">
    <header>
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display-->
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse"
                            data-target="#wsn-main-menu" aria-expanded="false"
                            class="navbar-toggle collapsed"><span
                                class="sr-only">Toggle navigation</span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span></button>
                                          <a href="/" class="navbar-brand"><img
                                    src="/sites/all/themes/sportalv2/files/img/logo.png?new"
                                    alt="Sportal.se"></a>
                                    </div>
                <!-- Collect the nav links, forms, and other content for toggling-->
                <div id="wsn-main-menu" class="collapse navbar-collapse">
                    <nav class="nav navbar-nav main-menu">
                      <ul class="nav navbar-nav main-menu"><li ><a href="/nyheter">Nyheter</a></li>
<li ><a href="/tips">Tips</a></li>
<li ><a href="/blog">Blogg</a></li>
<li ><a href="https://www.sportal.se/betalningsmetoder">Betalningsmetoder</a></li>
<li ><a href="/fotbollsquiz" title="Fotbollsquiz">Fotbollsquiz</a></li>
<li ><a href="/odds-bonusar">Odds bonusar</a></li>
<li ><a href="/allsvenskan.html" title="Allsvenskan 2019">Allsvenskan 2019</a></li>
</ul>                    </nav>

                    <div class="navbar-form navbar-right">
                                          </div>

                    <ul class="nav navbar-nav navbar-right icons-social">
                        <li>
                            <a href="https://www.facebook.com/sportal.se/"
                                rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-facebook "></i></span></a>
                        </li>
                        <!-- li><a href="https://plus.google.com/"  rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                        <li>
                            <a href="https://twitter.com/sportalse"
                                rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-twitter "></i></span></a>
                        </li>
                    </ul>
                </div>
                <!-- /.navbar-collapse-->
            </div>
            <!-- /.container-fluid-->
        </nav>
    </header>
      <main>
  
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se"><span itemprop="name">Hem</span></a>
        <meta itemprop="position" content="1"/>
    </li>
    
    <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se/nyheter"><span itemprop="name">Nyheter</span></a>
        <meta itemprop="position" content="2"/>
    </li>
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se/premier-league.html"><span itemprop="name">Premier League</span></a>
        <meta itemprop="position" content="3"/>
    </li>
    
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <span itemscope itemtype="http://schema.org/Thing" itemprop="item">
        <span itemprop="name">Arsenal – Southampton: Inför matchen, speltips &amp; laguppställningar </span></span>
        <meta itemprop="position" content="4"/ >
    </li></ol>  <article class="main">
                              <div class="row main-article ">
    <header>
 
<aside class="user-info-detail">
          <div class="cms"> <h1>Arsenal – Southampton: Inför matchen, speltips &amp; laguppställningar </h1></div>
         <div>
         <figure>
            <img src="https://images.sportal.se/cdn/farfuture/ITeNgByOoD-VXgzByolJ00VUjzatAZXjEx3nSP6hAUI/mtime:1548696040/sites/default/files/pictures/picture-6079-1548696039.jpg" alt="Ahmed Kheniab "><strong>Ahmed Kheniab</strong>
            <div class="id">
            <!-- img alt="bild 1"class= "imgdown" src="/sites/default/files/swe-image-1.png"  hspace="30" vspace="0">
            <img alt="bild 2"class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png"-->
            </div>
         </figure>
        <time>24 februari 2019</time>
       </div>
        <div class="cms">
                </div>  
      </aside>


       <figure>
            

                <img src="https://images.sportal.se/cdn/farfuture/2u_cL0sYUoWU1ocXU_NIYKFF-mkaxMsNyBoKdrwt6Xo/mtime:1551012821/sites/default/files/styles/main_image_content/public/articles/olympia_3.jpg?itok=kCV5pu3b"  alt="">
                <!-- img src="https://images.sportal.se/cdn/farfuture/2u_cL0sYUoWU1ocXU_NIYKFF-mkaxMsNyBoKdrwt6Xo/mtime:1551012821/sites/default/files/styles/main_image_content/public/articles/olympia_3.jpg?itok=kCV5pu3b"  alt="" -->

            
            <ul class="link-socials">
                 <li class="fb" data-type="fb"><a class="fb" rel="nofollow" data-url="http://www.sportal.se/premier-league/arsenal-southampton-infor-matchen-speltips-laguppstallningar.html" href="#" data-destino="http://www.facebook.com/sharer/sharer.php?m2w&s=100&p[url]=http://www.sportal.se/premier-league/arsenal-southampton-infor-matchen-speltips-laguppstallningar.html&p[title]=Arsenal – Southampton: Inför matchen, speltips &amp; laguppställningar &p[summary]="   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-facebook "></i></span></a></li> <li  data-type="gplus"  class="gp"><a class="gp" rel="nofollow"  data-url="http://www.sportal.se/premier-league/arsenal-southampton-infor-matchen-speltips-laguppstallningar.html" href="#" data-destino="https://plus.google.com/share?url=http://www.sportal.se/premier-league/arsenal-southampton-infor-matchen-speltips-laguppstallningar.html&title=Arsenal – Southampton: Inför matchen, speltips &amp; laguppställningar "  ><span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li> <li data-type="tw" class="tw"><a class="tw" rel="nofollow"  data-url="http://www.sportal.se/premier-league/arsenal-southampton-infor-matchen-speltips-laguppstallningar.html" href="#" data-destino="https://twitter.com/share?url=http%3A%2F%2Fwww.sportal.se%2Fpremier-league%2Farsenal-southampton-infor-matchen-speltips-laguppstallningar.html&text=Arsenal – Southampton: Inför matchen, speltips &amp; laguppställningar "   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-twitter "></i></span></a></li>            </ul>
            <div class="caption">
                <div class="label label-default">NYHETER</div>
            </div>
        </figure>
        <strong class="summary">
            <p>Arsenal välkomnar Southampton på hemmaplanen Emirates Stadium för ännu ett möte i Premier League. Kommer Arsenal att lyckas med att spela under press idag? Det återstår att se! </p>
        </strong>
        </header>
    <div class="">

        

                <div class="cms">
            <h2>Streama</h2>

<p>Kolla på matchen mellan Arsenal och Southampton på Viaplay!</p>

<p>Har du en aktiv prenumeration hos Viaplay har du den exklusiva tillgången till alla Premier League matcher som visas denna säsong. Viaplay är klart värt pengarna.</p>

<p><em>För att ta del av bet365 live streaming behöver du ha finansierat spelkonto, eller bettat de senaste 24 timmarna. Notera att delar av utbudet kan vara blockerade av din IP-adress. </em><em>Regler & villkor gäller – 18+ </em></p>

<ul>
	<li>Match: Arsenal – Southampton, Premier League</li>
	<li>Datum & tid: 24/2-2019</li>
	<li>Arena: Emirates Stadium</li>
	<li>Stream:  <a href="https://www.sportal.se/go/viaplay/general">ViaPlay</a> </li>
</ul>

<h2>Trolig laguppställning, Arsenal</h2>

<p>Leno</p>

<p>Maitland-Niles Sokratis Mustafi Kolasinac</p>

<p>Xhaka Torreira Guendouzi</p>

<p>Ramsey</p>

<p>Lacazette Aubameyang</p>

<h2>Trolig laguppställning, Southampton</h2>

<p>McCarthy</p>

<p>Bednarek Stephens Vestergaard</p>

<p>Valery Ward-Prowse Romeu Hojbjerg Bertrand</p>

<p>Long Redmond</p>

<h2>Arsenal behöver förbättras</h2>

<p>Ska jag vara helt ärlig tycker jag Arsenal varit ganska stabila denna säsong, med tanke på att det är Unai Emerys första säsong. Jag tycker de spelar dugligt, men har fortfarande vissa områden i sitt spel att förändra.</p>

<p>Matchen mot Manchester City var bra tyckte jag, trots att Arsenal förlorade tyckte jag ändå att de hittat nya sätt att hålla i bollen och attackera på.</p>

<p>Arsenals största svaghet just nu är att de har problem med försvaret. De har problem med att hålla ledningen, försvara mot kontringar och gör klantiga misstag som leder till mål. När man ser Arsenal spela är som att se en insats som kan liknas vid en halvmesyr. Ibland undrar jag om de verkligen vill bli bättre och vinna allt.</p>

<p>Arsenal vann sin senaste match mot BATE Borisov i Europa League med 3-0. Granit Xhaka blev utnämnd till matchens lirare och Mesut Özil fick återigen äntligen spela, efter att varit borta länge på grund av ”sjukdom”.</p>

<p>Aaron Ramsey har bekräftat att han går till Juventus denna sommar på sin Instagram. Han tackade för tiden hos Arsenal och lovade att göra sitt bästa den tid han har kvar i Arsenal. Moget initiativ.</p>

<p>Laurent Koscielny och Hector Bellerin är fortsatt skadade och förväntas vara borta den större delen av denna säsong.</p>

<h2>Speltips</h2>

<p>Arsenal kommer tvingas spela under press. Senaste mötet mot Southampton fick Arsenal utstå mycket press på bortaplan, och hade svårt att komma till mål. Unai Emerys uppgift inför denna match är att hitta passningsalternativ som bäst lämpar sig för pressade situationer.</p>

<p>Vi tror att Unai Emery är väl förberedd inför denna match.</p>

<p>Vi tror ändå Arsenal vinner denna match till oddset 1.50 på  <a href="https://www.sportal.se/go/bet365/article"><strong>Bet365</strong></a></p>

<ul>
	<li><strong>Tips:  Arsenal vinner </strong></li>
	<li><strong>Odds: 1.50 på </strong><strong><a href="https://www.sportal.se/go/bet365/article">Bet365</a> (odds från kl. 13:39, 24/2-2019)</strong></li>
</ul>
        </div>

        <section class="row seo_container">
    <aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center"><h2 style="color:#000; font-weight:bold;">Sponsrad - Hur live streamar du fotboll på bet365?</h2></div>
        <div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;">1. Gå till Bet365</h4>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow"><img class="mw80pm_ico_1 bet365" alt="bet365" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Klicka här och gå till bet365</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1.<br> Gå till Bet365</h4>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;"> 2. Öppna konto</h4>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow"><img class="mw80pm_ico_2" style="margin-left:0;" alt="Opret en konto og Stream fodbold live" src="https://images.sportal.se/cdn/farfuture/2VIexaOZu7W0H6okOxhsUD2n3drFDk5gZdV8Ol21QMM/mtime:1491295098/sites/default/files/screen-signup.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Skapa ett konto</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2.<br> Öppna konto</h4>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <h4 class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;"> 3. Titta på fotboll</h4>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow"><img class="mw80pm_ico_3" style="margin-left:0;" alt="green-icon-3" src="https://images.sportal.se/cdn/farfuture/Zy33hPo9OhSTj7nt_cMCY1q6Rtg_JSVvYdz8aSe3SwU/mtime:1491295108/sites/default/files/screen-play.png"></a>
                <p class="text_down hidden-xs hidden-sm" style="color:#000;">Gå till bet365</p>
                <h4 class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3.<br> Titta på fotboll</h4>

            </div>

            <div class="col-xs-12 col-md-6">
                <div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="match page arrow"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/bet365/news/promobox-bottom" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        SE LIVE FOTBOLL
                    </a>
                </div>
            </div>
        </div>
    </aside>
</section>

<div class="col-xs-12">
        <p style="font-size: 9px;color: #888888;padding-bottom: 10px; line-height: 12px;">
För att kvalificera dig ska du ha ett finansierat konto eller ha placerat ett spel inom de senaste 24 timmarna. Notera att tillgången till live streams kan variera emellan olika länder | IP-restriktioner kan gälla | kontrollera med leverantören | 18+ 
<br>
            *VIKTIGT MEDDELANDE - Sportal.se, i samarbete med bet365, erbjuder över 40 000evenemang via livestream varje
            år. Notera att de immateriella rättigheterna att sända sådanaevenemang via livestream vanligtvis ägs på
            landsnivå och därför, beroende på var du befinnerdig, kan det finnas vissa evenemang som du inte kan se på
            grund av sådana restriktioner.Innan du blir medlem hos bet365 och finansierar ditt konto för att se ett
            särskilt evenemangvia livestream, rekommenderas du att först kontrollera med bet365, med tanke på var
            dittland är beläget, att du är berättigad att se evenemanget i fråga. Kontaktuppgifter tillbet365 hittar du
            genom att klicka her, och sedan klicka på Tjänster i det övre högra hörnet av webbplatsen, för att därefter
            välja Kontakta oss.
        </p>
    </div>    </div>

    <nav class="buttons-social-share">
        <ul>
                    </ul>
    </nav>
</div>


       


<div class="row" ><aside class="block-list block-list-articles" ><h2 class="uno" >Föreslagna inlägg:</h2><section style="padding-top: 10px;" class="list-last">

      
                  <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/betting-tips/speltips-odds-manchester-united-liverpool-242">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/bYuXa7oc8hGmaGr2kS0kDx0Z5-Hogb0Ar6MKsKLGsBk/mtime:1551007944/sites/default/files/styles/main_image_content/public/new_project-38.jpg?itok=Ko9e9-Dt"
                                 width="400" height="280"
                                 alt="Detta engelska gigantmöte är ett faktum.">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/betting-tips/speltips-odds-manchester-united-liverpool-242">Speltips & odds: Manchester United - Liverpool 24/2</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/sport/sevilla-barcelona-infor-matchen-speltips-laguppstallningar.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/A45L7lYtcx1h2zfYCICbeWiaBAXPaYE-hRXYQrfcjb4/mtime:1550933453/sites/default/files/styles/main_image_content/public/articles/barca_4.jpg?itok=a6SpUQDl"
                                 width="400" height="280"
                                 alt="">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/sport/sevilla-barcelona-infor-matchen-speltips-laguppstallningar.html">Sevilla – Barcelona: Inför matchen, speltips & laguppställningar </a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/allsvenskan-2019/eskilsminne-tar-emot-hammarby-kan-kometklubben-bjuda-pa-ny-skrall.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/la-LWchuvwCDpkpjeHwH1dHOE1MwW4wmhBeADpCF6MQ/mtime:1550961861/sites/default/files/styles/main_image_content/public/articles/infor_eskilsminne_if_hammarby_if_sportal.jpg?itok=zqxuB4Hv"
                                 width="400" height="280"
                                 alt="Inför Eskilsminne - Hammarby">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/allsvenskan-2019/eskilsminne-tar-emot-hammarby-kan-kometklubben-bjuda-pa-ny-skrall.html">Eskilsminne tar emot Hammarby: Kan kometklubben bjuda på en ny skräll?</a>
                        </h4>
                    </div>
                </div>
            </article>
        
        </section></aside></div></row>


      </article>  <script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/tIUQGC49-MGNgRrESa8yBoe8_3clb8jH3hwHQMFMOjU/mtime:1549367354/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    <sidebar class="main">
      	<style>
@media screen and (min-width: 0px) and (max-width: 720px) {
  #mobile-hide{ display: none; }
}
</style>

<div id="mobile-hide" style="width: 100%; min-width: 250px; height: 743px; max-width: 500px; background-color:#F1F0EB; font-family: arial;">
        <div style="position: absolute; top:2%; height: 80%; width: 90%; left: 5%; background-color: #ffffff; border-radius: 5px; box-shadow: 0px 0px 20px #CCCBC7;border-bottom:8px solid#fff;">
            <div style="position: relative;width: 100%;left: 0%;height: 16%;border-bottom: 2px solid #F9F8F6;">
                <a href="https://www.sportal.se/go/bet365">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%; background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">1. Bet365</span> <img src="https://images.sportal.se/cdn/farfuture/tlRrYGWgh3Fywvw5soVey329_Uoe-38Z8Zx_ipiZkfY/mtime:1539949828/sites/default/files/bet365_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height: 17.3%; border-bottom: 2px solid #F9F8F6;">
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 68%; font-size: 10px; line-height: 3.5;">Omsättningskrav: 5x bonus, minsta odds 1.4</p>
                <a href="https://www.sportal.se/go/unibet/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%; background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 16%; font-size: 12px; line-height: 3.5;">200% upp till 2000 kr</p> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">2. Unibet</span> <img src="https://images.sportal.se/cdn/farfuture/9ZuYzqNYXSr7dGkbov9REpAjavbL67dx8EQzGr8TJOM/mtime:1539947142/sites/default/files/unibet_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height: 17.3%;border-bottom: 2px solid #F9F8F6;">
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 68%; font-size: 10px; line-height: 3.5;">Omsättningskrav: Utan omsättningskrav!</p>
                <a href="https://www.sportal.se/go/mrgreen/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%;background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 16%; font-size: 12px; line-height: 3.5;">100% vinstboost upp till 5000 kr</p> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">3. MrGreen</span> <img src="https://images.sportal.se/cdn/farfuture/lEFzBfa7YqAYp-qjcZORL4IOi_3mBgZkZR1g_Ju6qwA/mtime:1539947124/sites/default/files/mrgreen_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height:17.3%; border-bottom: 2px solid #F9F8F6;">
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 68%; font-size: 10px; line-height: 3.5;">Omsättningskrav: 8x bonus, minsta odds 1.8</p>
                <a href="https://www.sportal.se/go/leovegas/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%; background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 16%; font-size: 12px; line-height: 3.5;">100% upp till 2000 kr</p> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">4. LeoVegas</span> <img src="https://images.sportal.se/cdn/farfuture/ffHd1sA2aVt3ftVrmiMNxn2X7yndPpWTGGNsNhVlg9Y/mtime:1539949791/sites/default/files/leovegas_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height: 17.3%; border-bottom: 2px solid #F9F8F6;">
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 68%; font-size: 10px; line-height: 3.5;">Omsättningskrav: 12x bonus, minsta odds 2.0</p>
                <a href="https://www.sportal.se/go/comeon/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%;background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 16%; font-size: 12px; line-height: 3.5;">200% upp till 1500 kr</p> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">5. ComeOn</span> <img src="https://images.sportal.se/cdn/farfuture/sVOXiAYQSowLA5rbfUTjm0AmHK6P5aptD5so8Np2h-M/mtime:1539947200/sites/default/files/comeon_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height: 17.3%; ">
                <a href="https://www.sportal.se/go/speedybet/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 30%; background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size:     12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">6. SpeedyBet</span> <img src="https://images.sportal.se/cdn/farfuture/3NghBYM30Zl87lMu1inepMUJacWUht_uVsVVsSsk9DQ/mtime:1539949723/sites/default/files/speedybet_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
        </div>
        <p style="position: relative; left: 5%; color: #000000; opacity: 0.4; top: 84%; font-size: 12px; width: 90%; line-height: 1;">Sponsrat innehåll | Regler &amp; villkor gäller | +18 | <a href="https://www.stodlinjen.se/" rel="nofollow" style="text-decoration:none; font-size: 12px; color: #000000;">Stödlinjen.se</a></p>
</div><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media screen and (min-width: 800px) {
			.fixed_banner {
				display: none;
			}

		}

/*--><!]]>*/
</style><div class="fixed_banner" style="position:fixed;  left:0%; bottom:0%; width: 100%; height: 200px; min-width:300px; max-height: 1000px; background-color: #F1F0EB; font-family: arial;z-index: 201;">
<div style="position: absolute; width: 90%; left: 5%; background-color: #ffffff; height: 80%; top: 3%; border-radius: 5px; box-shadow: 0px 0px 20px #CCCBC7; top:5%;">
<div style="width:200px; top:5%; height: 40px; position: relative; margin-left: auto; margin-right:auto;"><img alt="Unibet" src="https://images.sportal.se/cdn/farfuture/9ZuYzqNYXSr7dGkbov9REpAjavbL67dx8EQzGr8TJOM/mtime:1539947142/sites/default/files/unibet_logo.png" style="position: relative; width:200px; margin-right:auto; margin-left:auto;" /></div>
<p><span style="position: absolute; width:100%; text-align: center; color: #000000; font-size: 16px; top: 45%;font-weight:700;">Insättning med Swish</span><br /><a href="https://www.sportal.se/go/unibet/mobil" rel="nofollow"><button style="position: absolute; width: 80%; left: 10%; height: 35px; top: 70%; background-color: #EF4136; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 16px; outline: none; cursor:pointer;" type="button">KLICKA HÄR</button></a></p></div>
<p> <span id="close" onclick="this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode); return false;" style="font-size:30px; opacity: 0.5; position: absolute; top:15px; right: 10%; cursor: pointer;">x</span></p>
<p style="position: relative; left: 5%; color: #000000; opacity: 0.4; top: 82%; font-size: 10px; width: 90%; ">Sponsrat innehåll | 18+ | Regler &amp; Villkor gäller | <a href="https://www.stodlinjen.se/">Stödlinjen.se</a>
</p></div>
    </sidebar>
    </main>
</div>

<div id="divFooter">
    <div class="container">
        <footer>
            <div class="row navs">
                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Huvudsektioner</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2487 first"><a href="/nyheter">Nyheter</a></li>
<li class="menu-2409"><a href="/blog">Bloggen</a></li>
<li class="menu-2411"><a href="/tips">Tips</a></li>
<li class="menu-2982"><a href="https://www.sportal.se/bookmaker-recensioner">Bookmaker recensioner</a></li>
<li class="menu-2901 last"><a href="https://www.sportal.se/fotbollsrykten">Fotbollsrykten</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Regler och villkor</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2392 first"><a href="/anvandningsvillkor">Användningsvillkor</a></li>
<li class="menu-2492 last"><a href="https://www.sportal.se/aldersgrans-spel">Åldersgräns för spel (+18)</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Ansvarsfullt spelande</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2405 first"><a href="https://www.kry.se/fakta/sluta-spela/" rel="nofollow noopener noreferrer" target="_blank">Spelinstitutet</a></li>
<li class="menu-2406 last"><a href="https://www.stodlinjen.se" rel="nofollow noopener noreferrer" target="_blank">Stödlinjen</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Information</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2494 first"><a href="https://www.sportal.se/om-oss">Om oss</a></li>
<li class="menu-2413 last"><a href="/kontakt">Kontakt</a></li>
</ul>	<!--<a href="/" class="logo"><img src="https://images.sportal.se/cdn/farfuture/mrMnM8PtmbJeqjQuXBk9HAJV_TzYWM8sxkRas1GBJLA/mtime:1524581693/sites/all/themes/sportaltheme/files/img/logo.png" alt=""></a>-->
</section>
                </div>

            </div>

            <div class="row copy">
                <ul class="link-socials">
                    <li><a href="https://www.facebook.com/sportal.se/"
                            rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-facebook "></i></span></a>
                    </li>
                    <!-- li> <a href="https://plus.google.com/"  rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                    <li><a href="https://twitter.com/sportalse"
                            rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-twitter "></i></span></a>
                    </li>
                </ul>
              <p>Alla tips är granskade &amp; givna i god andan, men vinster är inte garanterade. Oddsen är hämtade under skrivande stund, men kan ändras inför matchstarten.</p>
<p>© Rebel Penguin ApS 2019</p>
            </div>

        </footer>
    </div>
</div>

</body>
</html>

<!-- Page cached by Boost @ 2019-02-24 13:55:11, expires @ 2019-02-24 16:55:11, lifetime 3 timmar -->