<!DOCTYPE html>
<html lang="sv">
<head>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-M75337S':true});</script>

    <!-- Google Tag Manager -->
    <script type="text/javascript">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KWD9L4');</script>
    <!-- End Google Tag Manager -->

   <!-- <link rel="stylesheet" href="/css/styles.css">-->
    <link rel="mask-icon"
          href="/sites/all/themes/sportalv2/files/img/favicons/safari-pinned-tab.svg"
          color="#2F356F">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#2f356f">
    <title>SHL-domare blev mordhotad via telefon</title>

    <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.sportal.se" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.sportal.se" />
<![endif]-->
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<meta http-equiv="ImageToolbar" content="false" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180-precomposed.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76-precomposed.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<meta name="description" content="Morgan Johansson blev under förra säsongen mordhotad innan en SHL-match. Nu talar han ut om händelsen och hur hot mot SHL-domare är något som händer." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.sportal.se/ishockey/shl-domare-blev-mordhotad-telefon.html" />
<link rel="shortlink" href="https://www.sportal.se/node/7444" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Sportal.se - Senaste Fotbollsnyheterna och Livestreaming" />
<meta property="og:url" content="https://www.sportal.se/ishockey/shl-domare-blev-mordhotad-telefon.html" />
<meta property="og:title" content="SHL-domare blev mordhotad via telefon" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Det var under slutspelsserien mellan Linköping – Brynäs som Morgan Johansson fick ta emot ett telefonsamtal och flera aggressiva sms. Där han blev hotad till livet om han inte såg till att Brynäs vann matchen. Han berättar om att det inte är första gången han blivit hotad som domare. En yrkesgrupp som får ta emot väldigt mycket skit. Men Morgan Johansson har fått någon form av upprättelse. Person som låg bakom hoten förra säsongen hittades snabbt. Person var tydligen även involverad i grövre kriminalitet." />
<meta property="og:updated_time" content="2017-09-05T16:52:28+02:00" />
<meta property="og:image" content="https://images.sportal.se/cdn/farfuture/8UCtjPjjhWxz-XfFQSo-x3ly1IFfnryEWZTpwxpdT_k/mtime:1504623119/sites/default/files/articles/morgan_johansson_shl_domare_mordhotad.jpg" />
<meta property="og:image:url" content="https://images.sportal.se/cdn/farfuture/8UCtjPjjhWxz-XfFQSo-x3ly1IFfnryEWZTpwxpdT_k/mtime:1504623119/sites/default/files/articles/morgan_johansson_shl_domare_mordhotad.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportalse" />
<meta name="twitter:creator" content="@sportalse" />
<meta name="twitter:url" content="https://www.sportal.se/ishockey/shl-domare-blev-mordhotad-telefon.html" />
<meta name="twitter:title" content="SHL-domare blev mordhotad via telefon" />
<meta name="twitter:description" content="Det var under slutspelsserien mellan Linköping – Brynäs som Morgan Johansson fick ta emot ett telefonsamtal och flera aggressiva sms. Där han blev hotad till livet om han inte såg till att Brynäs vann matchen. Han berättar om att det inte är första gången han blivit hotad som domare. En yrkesgrupp som får ta emot väldigt mycket skit. Men Morgan Johansson har fått någon form av upprättelse. Person som låg bakom hoten förra säsongen hittades snabbt. Person var tydligen även involverad i grövre kriminalitet." />
<meta name="twitter:image" content="https://images.sportal.se/cdn/farfuture/8UCtjPjjhWxz-XfFQSo-x3ly1IFfnryEWZTpwxpdT_k/mtime:1504623119/sites/default/files/articles/morgan_johansson_shl_domare_mordhotad.jpg" />
<meta property="article:published_time" content="2017-09-05T16:52:28+02:00" />
<meta property="article:modified_time" content="2017-09-05T16:52:28+02:00" />
<meta itemprop="name" content="SHL-domare blev mordhotad via telefon" />
<meta itemprop="description" content="Det var under slutspelsserien mellan Linköping – Brynäs som Morgan Johansson fick ta emot ett telefonsamtal och flera aggressiva sms. Där han blev hotad till livet om han inte såg till att Brynäs vann matchen. Han berättar om att det inte är första gången han blivit hotad som domare. En yrkesgrupp som får ta emot väldigt mycket skit. Men Morgan Johansson har fått någon form av upprättelse. Person som låg bakom hoten förra säsongen hittades snabbt. Person var tydligen även involverad i grövre kriminalitet." />
<meta itemprop="image" content="https://images.sportal.se/cdn/farfuture/8UCtjPjjhWxz-XfFQSo-x3ly1IFfnryEWZTpwxpdT_k/mtime:1504623119/sites/default/files/articles/morgan_johansson_shl_domare_mordhotad.jpg" />
<link rel="shortcut icon" href="https://images.sportal.se/cdn/farfuture/0SL2RielCaoJ0HzZybER_aNjIqeFzzFeW15fY8ndf08/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon.ico" type="image/ico" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/lizmlYuGsBqwNSiod2artoMsbqyrYSRRUME6EYNINsU/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://images.sportal.se/cdn/farfuture/0SL2RielCaoJ0HzZybER_aNjIqeFzzFeW15fY8ndf08/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon.svg" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/T0MOiZkuirTzllpouxk-yWqibvQML_VeAsq04H8dt-s/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/_saWRa0a7sN6WTJD8wVBCUepDT--XhToX7NYbcWjVWs/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/9FYl_zy3G1UufS17Z0ixaQ2-HFXcfjgh4_VOhABcFzo/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/mstile-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/q2FvTz0T5uKOYORDcAHObQtE-Xo7xSrovBSOb0W63DY/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/d-yRbG38TLaEE1x3z8OqKXyGAMbV22QBqdunCrn9c7c/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/7NMg_ojg55L8epipslPIKxtXjelrzw5Si64Kf6qyvqo/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/rWDL5dIw2ZorZYShqxP5V2tKqJB4Xx6vpR6AIDINdEU/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/KoVGA5ci5zEMggn_Ik2GmkFbvemlHErhtxjjkzuQoAg/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/-7289oNZGsS1v1yivcjncFYyHw1xajD40392LGiaxJc/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/6faFMb0EMDlxp4l_BPXGjvW1sDWO5fJ1p82sr62ULTc/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/xM9OZRkZTIu0Xv-bb8HMTDKQ8L28rebEoY6BOuec2II/mtime:1502271375/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
  <link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/4Em8wKs-QGhiWKv8VyDb3oBoeiZKkqlZ-9DikVTEMtY/mtime:1502375414/sites/default/files/cdn/css/https/css_18L7-qupaabuq9W4ZC3HEgFjQwxbS1F2nA7bQVx_I90.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/xR5BEpOtNDgrV_N09QyCJlEslVqGbRzW0mth8TI95Ro/mtime:1502264714/sites/default/files/cdn/css/https/css_Ta3lBTbJB9F9yEmmzdbi9sN4g3_qFwL_tf-wEe8vUoo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/Ix-h1sTtiJaqMVmXTW4bOF1PNC-Uw9UIQkRHZoKzApU/mtime:1502375414/sites/default/files/cdn/css/https/css_jGF8eW3U-nwspuxiJhy9gvRtpkW6ccVTuNqvCkmmBp0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/s60a64I0Zt1LKG7GMmSy2gef3PMPU8JQPifFegd6Vhg/mtime:1504619006/sites/default/files/cdn/css/https/css_dwdBO70VF3nYaIPrxnxm3hj4NOEEVwmuakDLy66QW4A.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/GffGYzF8Esh9OUSea4iye8LTnLlrWWhl1_QZtJN8M6E/mtime:1504094971/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/yp3mJAuckYSDf0WXriuxLbIkhVTA32jBdZmBAQDY-ic/mtime:1504613209/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/4xWBJSkng6YfhySE6qWNJKYJMJLpURY6ztCPk-nNNkI/mtime:1504094977/sites/default/files/js/js_gTu9dx_FLyBFnZ1jAReACI7YDc_2BMZpppG9GGU1lW4.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/p2kTEdEUxj3zv_OkrOcSU29VKVnC6N2e-0mSrCQJPdo/mtime:1504094977/sites/default/files/js/js_I6ipsnrUzmPmVl3S05Aocu6PQREHfkVadeiWZgDQTOM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sportalv2","theme_token":"IdyR5EX9xLw1IpCRf-fYxNvixgUf-lCcQ2sMxWLy0iE","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/sv_-hG-JBTDUrSJBSQH74tcnKHrm330BZXOeOXGeQR-QQ0.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/wsn_modules\/wsn_basic\/files\/js\/wsn_social_buttons.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/fixto\/fixto.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/jquery-match-height\/jquery.matchHeight.js":1,"sites\/all\/themes\/wsntheme\/src\/css\/vendors\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/app.js":1,"sites\/all\/themes\/sportalv2\/js\/app_sportal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/wsntheme\/css\/styles.css":1,"sites\/all\/themes\/wsntheme\/int.css":1,"sites\/all\/themes\/sportalv2\/css\/styles_sportal.css":1,"sites\/all\/themes\/sportalv2\/int_sportal.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"floating_block":{"settings":{"#region-sidebar-second":{"container":"#region-content"}},"minWidth":"1000px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>

  <!--  <script type="text/javascript">
        (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/84dcae8e8cee3d736bbbbf45a211101e.js';
                h = u.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7444 node-type-article i18n-sv lang-sv section-ishockey" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD9L4"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container">
    <header>
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display-->
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse"
                            data-target="#wsn-main-menu" aria-expanded="false"
                            class="navbar-toggle collapsed"><span
                                class="sr-only">Toggle navigation</span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span></button>
                                          <a href="/" class="navbar-brand"><img
                                    src="/sites/all/themes/sportalv2/files/img/logo.png?new"
                                    alt="Sportal"></a>
                                    </div>
                <!-- Collect the nav links, forms, and other content for toggling-->
                <div id="wsn-main-menu" class="collapse navbar-collapse">
                    <nav class="nav navbar-nav main-menu">
                      <ul class="nav navbar-nav main-menu"><li ><a href="/nyheter">Nyheter</a></li>
<li ><a href="/tips">Tips</a></li>
<li ><a href="/blog">Blogg</a></li>
<li ><a href="/bookmaker-recensioner">Bookmakers</a></li>
<li ><a href="/live-streama">Live stream</a></li>
</ul>                    </nav>

                    <div class="navbar-form navbar-right">
                                          </div>

                    <ul class="nav navbar-nav navbar-right icons-social">
                        <li>
                            <a href="https://www.facebook.com/sportal.se/"
                               target="_blank" rel="nofollow"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-facebook "></i></span></a>
                        </li>
                        <!-- li><a href="https://plus.google.com/" target="_blank" rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                        <li>
                            <a href="https://twitter.com/sportalse"
                               target="_blank" rel="nofollow"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-twitter "></i></span></a>
                        </li>
                    </ul>
                </div>
                <!-- /.navbar-collapse-->
            </div>
            <!-- /.container-fluid-->
        </nav>
    </header>
      <main>
  <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/"><span itemprop="name">Hem</span></a> <meta itemprop="position" content="1" /></li><li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                 <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/nyheter"><span itemprop="name">Nyheter</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
                                 <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href=/ishockey><span itemprop="name">Ishockey</span></a><meta itemprop="position" content="3" /></li><li class="active">SHL-domare blev mordhotad via telefon</li></ol>  <article class="main">
                              <div class="row main-article ">
    <header>
        <figure>
                            <img src="https://images.sportal.se/cdn/farfuture/Dm86ROltY7L5sqsqOwwsoj6CGnCo4v5dLG74bPsqr8U/mtime:1504623150/sites/default/files/styles/main_image_content/public/articles/morgan_johansson_shl_domare_mordhotad.jpg?itok=amHY92JM"  alt="Morgan Johansson domare i SHL och CHL">
                        <ul class="link-socials">
                 <li class="fb" data-type="fb"><a class="fb" rel="nofollow" data-url="http://www.sportal.se/ishockey/shl-domare-blev-mordhotad-telefon.html" href="#" data-destino="http://www.facebook.com/sharer/sharer.php?m2w&s=100&p[url]=http://www.sportal.se/ishockey/shl-domare-blev-mordhotad-telefon.html&p[title]=SHL-domare blev mordhotad via telefon&p[summary]="   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-facebook "></i></span></a></li> <li  data-type="gplus"  class="gp"><a class="gp" rel="nofollow"  data-url="http://www.sportal.se/ishockey/shl-domare-blev-mordhotad-telefon.html" href="#" data-destino="https://plus.google.com/share?url=http://www.sportal.se/ishockey/shl-domare-blev-mordhotad-telefon.html&title=SHL-domare blev mordhotad via telefon"  ><span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li> <li data-type="tw" class="tw"><a class="tw" rel="nofollow"  data-url="http://www.sportal.se/ishockey/shl-domare-blev-mordhotad-telefon.html" href="#" data-destino="https://twitter.com/share?url=http%3A%2F%2Fwww.sportal.se%2Fishockey%2Fshl-domare-blev-mordhotad-telefon.html&text=SHL-domare blev mordhotad via telefon"   ><span class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-twitter "></i></span></a></li>            </ul>
            <div class="caption">
                <div class="label label-default">NYHETER</div>
            </div>
        </figure>
        <strong class="summary">
            <p>Morgan Johansson fick utstå en hel del otäcka hot under förra säsongen. Något som SHL-domaren gått ut och pratat om under dagarna. </p>
        </strong>
        <aside class="user-info-detail">
            <div>
                <figure><img src="https://images.sportal.se/cdn/farfuture/g23VgYc3CSvZj2v334AXcoSlI2WMPRQyWnHFqMtEv1g/mtime:1492612978/sites/default/files/pictures/picture-1897-1492612977.jpg" alt="Joachim Röjdvall "><strong>Joachim Röjdvall</strong></figure>
                <time>05 september 2017</time>
            </div>
        </aside>
    </header>
    <div class="">
        <h1>SHL-domare blev mordhotad via telefon</h1>

        <section class="row seo_container">
<aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center" style="margin-top: 20px; margin-bottom: 10px; font-size: 26px; line-height: 39px; color:#000; font-weight:bold;"><span>SATSA &amp; STREAMA FOTBOLL HÄR</span></div>
		<div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold; font-size: 15px;">1. Gå till<span style="display:block;"> Bet365</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-top" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_1 bet365" alt="image - Gå till bet365" title="Gå till bet365 her" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1. Gå till Bet365</span>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"><span style="display:block;"> 2. Hitta</span> matchen</span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-top" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_2" alt="image - Skapa konto" title="Skapa konto &amp; gör insättning" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/wN8ovqtYpGyl2nDBT1L5nSMuufloIpbz7-uXgn7_PS8/mtime:1497963433/sites/default/files/livestream-signup.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2. Hitta matchen</span>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"> 3. Satsa <span style="display: block;">live</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-top" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="cash" alt="satsa live" title="satsa live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/kWaDUQNq2dm2FwrVtCo4oXx2kGr9qRxGPBLCwlX5K1k/mtime:1504095834/sites/default/files/bet-now.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3. Satsa live</span>
            </div>

            <div class="col-xs-12 col-md-6">
<div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" title="pil" width="140px" height="41px" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="image - pil"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/bet365/news/promobox-top" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        GÅ TILL BET365
                    </a>
<p style="margin:auto;padding-bottom: 10px;">Villkor gäller</p>
                </div>
            </div>
    
        </div>

<table class="hidden-xs hidden-sm">
  <tbody style="width:100%;text-align: center;border-top: solid;border-top-width:1px;"><tr>
    <td style="
    width: 300px;
    padding-top: 10px;
">1. Streama med C More<br>
Registrera &amp; välj sportpaketet</td>
    <td style="
    width: 300px;padding-top: 10px;
">2. Prova 2 veckor gratis<br>
Abonnemang 449kr/m eller matchbiljett 199 k</td> 
    <td style="
    width: 300px;padding-top: 10px;
">3. Starta din stream<br>
Se Allsvenskan, Superettan &amp; SHL
</td>
  </tr>
</tbody></table>

<table class="hidden-lg hidden-md" style="
    margin: auto;
    width: 90%;
    text-align: center;
">
<tbody><tr>
    <td style="padding: 10px;">1. Streama med C More</td>
  </tr>
  <tr>
    <td style="padding: 10px;">2. Prova 2 veckor gratis</td>
  </tr>
<tr>
    <td style="padding: 10px;">3. Starta din stream</td>
  </tr>
</tbody></table>

<a style="display:block;width:200px;margin-left:auto;margin-right:auto; background:#c1c1c1;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" rel="nofollow" target="_blank" href="https://www.sportal.se/go/cmore/f-img" class="btn btn-warning btn-custom" type="button">
                STREAMA NU
            </a>
        
    </aside>
	</section>

                <div class="cms">
            <p>Det var under slutspelsserien mellan Linköping – Brynäs som Morgan Johansson fick ta emot ett telefonsamtal och flera aggressiva sms. Där han blev hotad till livet om han inte såg till att Brynäs vann matchen.</p>

<p>Han berättar om att det inte är första gången han blivit hotad som domare. En yrkesgrupp som får ta emot väldigt mycket skit. Men Morgan Johansson har fått någon form av upprättelse. Person som låg bakom hoten förra säsongen hittades snabbt. Person var tydligen även involverad i grövre kriminalitet.</p>

<p><img alt="Morgan Johansson SHL domare" src="https://images.sportal.se/cdn/farfuture/Pe3nRpoa1Ioe9jH6pn9VqFT64XPC7M5L8bKmMfFS_I8/mtime:1504622510/sites/default/files/morgan_johansson_shl_domare.jpg" style="width: 910px; height: 606px;" /></p>

<h2>Hot mot SHL-domare en vardag?</h2>

<p>Det är kanske inte en vardag, men att det hänt samma domare flera gånger visar på att detta är något som händer flera. Morgan Johansson är inte ensam om att som domare bli hotad till sitt liv för antingen misstag eller att styra en match.</p>

<p>Vems fel det är att det ser ut som det gör för domare idag är en svår fråga. Morgan Johansson tror att det handlar mycket om hur profiler uttrycker sig när en domare gjort ett misstag. Till exempel om expertkommentatorn förklarar att ett domslut var helt åt helvete bedrövligt. Det smittar av sig och folk tror att det är en accepterad jargong.</p>

<p>Domare är människor och gör på samma sätt som spelare misstag ute på isen. Det har nog aldrig hänt att ett lag spelat 60 minuter utan att göra ett misstag. Är det då rimligt att kasta massa skit på domaren om han missar en utvisning eller liknande? Nej det är inte riktigt något som kommer ändra på situationen eller få domaren att utvecklas.</p>

<p> Att polisen snabbt agerade på hotet mot Morgan Johansson är ett steg i rätt riktning. Det visar att detta tas på allvar. Men det är en lång väg att gå och det gäller att lära ut tidigt att man ska respektera domaren hos barn och ungdomar. Fast allra först måste vi vuxna ta vårt ansvar för att få till en förändring.</p>

<ul>
	<li>Osäker på domaren tecken? <a href="https://www.sportal.se/blog/domartecken-ishockey-vi-hjalper-dig-att-tyda-domarens-signaler">Vi hjälper dig att tyda domarens signaler</a></li>
</ul>

<p><img alt="Morgan Johansson granskar ett mål i SHL" src="https://images.sportal.se/cdn/farfuture/-qXYEgzlZLYKr2o15BZPET6VQhvBXpPFaXfQlT5Z6uU/mtime:1504622595/sites/default/files/morgan_johansson_domare_i_shl.jpg" style="width: 910px; height: 608px;" /></p>

<h2>Se Morgan Johansson döma i SHL</h2>

<p>Morgan Johansson är en av de bästa domarna som Sverige har. Och vill du följa honom och svensk hockey finns det mängder av <a href="https://www.sportal.se/blog/shl-streams">SHL streams</a> att följa. Det går även att följa HockeyAllsvenskan via live stream.</p>

<p>Det är enkelt att komma igång med en live stream på SHL och hockey. Dessutom kan man se massvis av andra sporter när man väljer en seriös streamingtjänst. Men när du följer hockeyn med familjen eller vänner, tänk innan du vräker ur dig glåpord mot domaren.</p>
        </div>

        <section class="row seo_container">
<aside class="col-lg-12 seo_afflink">
        <div class="col-lg-12 text-center" style="margin-top: 20px; margin-bottom: 10px; font-size: 26px; line-height: 39px; color:#000; font-weight:bold;"><span>SATSA &amp; STREAMA FOTBOLL HÄR</span></div>
		<div class="col-lg-12 text-center">

            <div class="col-xs-4 col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold; font-size: 15px;">1. Gå till<span style="display:block;"> Bet365</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_1 bet365" alt="image - Gå till bet365" title="Gå till bet365 her" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;">1. Gå till Bet365</span>
            </div>


            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"><span style="display:block;"> 2. Hitta</span> matchen</span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="mw80pm_ico_2" alt="image - Skapa konto" title="Skapa konto &amp; gör insättning" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/wN8ovqtYpGyl2nDBT1L5nSMuufloIpbz7-uXgn7_PS8/mtime:1497963433/sites/default/files/livestream-signup.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 2. Hitta matchen</span>
            </div>

            <div class="col-xs-4  col-md-2 icon_block_seo">
                <span class="hidden-xs hidden-sm" style="color:#000; font-weight:bold;font-size: 15px;"> 3. Satsa <span style="display: block;">live</span></span>
                <a href="https://www.sportal.se/go/bet365/news/promobox-bottom" target="_blank" rel="nofollow">
				<img style="margin-top:10px; margin-bottom:10px;" class="cash" alt="satsa live" title="satsa live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/kWaDUQNq2dm2FwrVtCo4oXx2kGr9qRxGPBLCwlX5K1k/mtime:1504095834/sites/default/files/bet-now.png"></a>
                
                <span class="hidden-md hidden-lg" style="color:#000; font-weight:bold;"> 3. Satsa live</span>
            </div>

            <div class="col-xs-12 col-md-6">
<div class="col-md-5 hidden-sm hidden-xs"><img class="img_seo_afflink" title="pil" width="140px" height="41px" src="https://images.sportal.se/cdn/farfuture/1V1TY4DkymDT60KW7H-KLxNeglv6elvDrXbdy259ciE/mtime:1490700589/sites/default/files/arrow_matchpage_new2.png" alt="image - pil"></div>
                <div class="col-xs-12 col-md-4 "> <a type="button" id="seo_panel_buttom" class="btn btn-warning btn-seo_afflink" href="https://www.sportal.se/go/bet365/news/promobox-bottom" rel="nofollow" style="font-size:21px">
                        <i class="glyphicon glyphicon-play-circle buttom_font" aria-hidden="true"></i>
                        GÅ TILL BET365
                    </a>
<p style="margin:auto;padding-bottom: 10px;">Villkor gäller</p>
                </div>
            </div>
    
        </div>

<table class="hidden-xs hidden-sm">
  <tbody style="width:100%;text-align: center;border-top: solid;border-top-width:1px;"><tr>
    <td style="
    width: 300px;
    padding-top: 10px;
">1. Streama med C More<br>
Registrera &amp; välj sportpaketet</td>
    <td style="
    width: 300px;padding-top: 10px;
">2. Prova 2 veckor gratis<br>
Abonnemang 449kr/m eller matchbiljett 199 k</td> 
    <td style="
    width: 300px;padding-top: 10px;
">3. Starta din stream<br>
Se Allsvenskan, Superettan &amp; SHL
</td>
  </tr>
</tbody></table>

<table class="hidden-lg hidden-md" style="
    margin: auto;
    width: 90%;
    text-align: center;
">
<tbody><tr>
    <td style="padding: 10px;">1. Streama med C More</td>
  </tr>
  <tr>
    <td style="padding: 10px;">2. Prova 2 veckor gratis</td>
  </tr>
<tr>
    <td style="padding: 10px;">3. Starta din stream</td>
  </tr>
</tbody></table>

<a style="display:block;width:200px;margin-left:auto;margin-right:auto; background:#c1c1c1;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" rel="nofollow" target="_blank" href="https://www.sportal.se/go/cmore/f-img" class="btn btn-warning btn-custom" type="button">
                STREAMA NU
            </a>
        
    </aside>
	</section>
<div class="col-xs-12">
        <p style="font-size: 9px;color: #888888;padding-bottom: 10px; line-height: 12px;">
            *VIKTIGT MEDDELANDE - Sportal.se, i samarbete med bet365, erbjuder över 40 000evenemang via livestream varje
            år. Notera att de immateriella rättigheterna att sända sådanaevenemang via livestream vanligtvis ägs på
            landsnivå och därför, beroende på var du befinnerdig, kan det finnas vissa evenemang som du inte kan se på
            grund av sådana restriktioner.Innan du blir medlem hos bet365 och finansierar ditt konto för att se ett
            särskilt evenemangvia livestream, rekommenderas du att först kontrollera med bet365, med tanke på var
            dittland är beläget, att du är berättigad att se evenemanget i fråga. Kontaktuppgifter tillbet365 hittar du
            genom att klicka her, och sedan klicka på Tjänster i det övre högra hörnet av webbplatsen, för att därefter
            välja Kontakta oss.
        </p>
    </div>    </div>

    <nav class="buttons-social-share">
        <ul>
                    </ul>
    </nav>
</div>
      <div class="row">
  <aside class="block-list block-list-articles">
    <h2 class="uno">Föreslagna inlägg:</h2>
    <section class="list-last">
                        <article>
  <div>
      <div class="thumbnail">
          <a href="/ishockey/premiar-shl-spelschema-de-forsta-matcherna.html">
           <img class="media-o-h" typeof="foaf:Image" src="https://images.sportal.se/cdn/farfuture/jPs72B8gMquN3lwwuA3lzCIUrdNyzLGZYfc132ij40A/mtime:1504622325/sites/default/files/styles/article_list/public/articles/shl-premiar-2017-2018-forsta-omgangen-matcher.jpg?itok=203SPeBD" width="400" height="280" alt="shl premiär" />          </a>
      </div>
      <div class="caption ">
        <div class="label label-default sec-news">NYHETER</div>
        <h4>
          <a href="/ishockey/premiar-shl-spelschema-de-forsta-matcherna.html">Premiär för SHL – Spelschema för de första matcherna </a>
        </h4>
                <p></p>
        <time></time>
      </div>
</div>
</article>     <article>
  <div>
      <div class="thumbnail">
          <a href="/ishockey/orebro-hockey-brynas-if-se-matchen-live-stream.html">
           <img class="media-o-h" typeof="foaf:Image" src="https://images.sportal.se/cdn/farfuture/t_HJ_MbLwu3uC-tmJNs5kZNflo5JhKt6HoDPNRm3jDQ/mtime:1504617679/sites/default/files/styles/article_list/public/articles/brynas_orebro_live_stream_hockey.jpg?itok=d7o-_CzP" width="400" height="280" alt="Brynäs med en målchans mot Örebro i SHL" />          </a>
      </div>
      <div class="caption ">
        <div class="label label-default sec-news">NYHETER</div>
        <h4>
          <a href="/ishockey/orebro-hockey-brynas-if-se-matchen-live-stream.html">Örebro Hockey – Brynäs IF: Se matchen via live stream</a>
        </h4>
                <p></p>
        <time></time>
      </div>
</div>
</article>     <article>
  <div>
      <div class="thumbnail">
          <a href="/blog/shl-streams">
           <img class="media-o-h" typeof="foaf:Image" src="https://images.sportal.se/cdn/farfuture/ZUsh9BkoMqd0_Gh4vKgOuQMXYN_W6PAZdl6Wpk2PMsM/mtime:1504616182/sites/default/files/styles/article_list/public/streama-shl-gratis-matcher-live.jpg?itok=0zYBEykw" width="400" height="280" alt="shl streams for free" />          </a>
      </div>
      <div class="caption ">
        <div class="label label-default sec-blog">Blog</div>
        <h4>
          <a href="/blog/shl-streams">SHL streams </a>
        </h4>
                <p></p>
        <time></time>
      </div>
</div>
</article>            </section>
  </aside>
</div>
  </article>  <script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/2nIOQTCPbGGa92zlGdJEuUwMelzV21o4xK7EvjqfNSo/mtime:1504613210/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    <sidebar class="main">
      
<section class="col-xs-12 text-center list-bookmarkers" style="max-height: initial;">
    <header style="margin-top:20px;line-height:1.1;">
        
        <span class="hidden-md hidden-lg mobil-text">
            <i id="arrow_up" class="glyphicon glyphicon glyphicon-chevron-up buttom_font hidden-md hidden-lg" aria-hidden="true"></i> Klicka här och satsa live
        </span>
    </header>
    <main id="list-bookmarkers-main">
<img class="mw80pm_ico_1 bet365" alt="bet365" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png">

<span style="display:block; font-size:18px; font-weight:bold; color:black; margin-bottom:10px;">Bet365 Live <span style="display:block; font-weight:normal;">Odds</span></span>
<div style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:20px;" class="col-xs-4  col-md-12 icon_block">
            <span style="display:block;">1. Gå till bet365</span>
            
        </div>
        <div style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;" class="col-xs-4  col-md-12 icon_block">
            <span style="display:block;"> 2. Hitta matchen</span>
            
        </div>
        <div style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;" class="col-xs-4  col-md-12 icon_block">
            <span style="display:block;"> 3. Satsa live</span>
        </div>
             <a type="button" style="font-size:19px;background:#F47001;box-shadow: 4px 6px 30px -4px rgba(0,0,0,0.54);" class="btn btn-warning btn-custom" href="https://www.sportal.se/go/bet365/sidebar" target="_blank" rel="nofollow">
                GÅ TILL BET365
            </a>

<hr style="border:1px solid;" class="hidden-xs hidden-sm"><span class="hidden-xs hidden-sm list-bookmarkers-h3" style="display:block;">Så här gör du för att streama</span>
 
        <img style="margin-top:10px;" class="mw80pm_ico_3 hidden-xs hidden-sm" alt="image - Starta stream" title="Streama fotboll live" height="70px" width="92px" src="https://images.sportal.se/cdn/farfuture/mYyG1uehAFUK9eUj50rtpiK--POYDilRGd4ygPv1mic/mtime:1497963425/sites/default/files/livestream-now.png">
    
        <div style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:20px;" class="col-xs-4  col-md-12 icon_block hidden-xs hidden-sm">
            <span style="display:block;">1. Gå till C More</span>
           
            <p class="hidden-xs hidden-sm">Registrera &amp; välj sportpaketet</p>
        </div>
        <div style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;" class="col-xs-4  col-md-12 icon_block hidden-xs hidden-sm">
            <span style="display:block;"> 2. Prova 2 veckor gratis</span>
        
            <p class="hidden-xs hidden-sm">Abonnemang 449kr/m eller matchbiljett 199 kr</p>
        </div>
        <div style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;" class="col-xs-4  col-md-12 icon_block hidden-xs hidden-sm">
            <span style="display:block;"> 3. Starta din stream</span>
        
            <p class="hidden-xs hidden-sm">Se Allsvenskan, Superettan &amp; SHL</p>
        </div>

        <div class="col-xs-12 hidden-xs hidden-sm">
            <a type="button" style="background:#c1c1c1;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" class="btn btn-warning btn-custom" href="https://www.sportal.se/go/cmore/f-img" target="_blank" rel="nofollow">
                STREAMA NU
            </a>
        </div>
            
    </main>
</section>    </sidebar>
    </main>
</div>

<div id="divFooter">
    <div class="container">
        <footer>
            <div class="row navs">
                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Huvudsektioner</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2487 first"><a href="/nyheter">Nyheter</a></li>
<li class="menu-2409"><a href="/blog">Bloggen</a></li>
<li class="menu-2411 last"><a href="/tips">Tips</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Regler och villkor</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2392 first"><a href="/anvandningsvillkor">Användningsvillkor</a></li>
<li class="menu-2492 last"><a href="https://www.sportal.se/aldersgrans-spel">Åldersgräns för spel</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Ansvarsfullt spelande</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2405 first"><a href="http://www.slutaspela.nu/" rel="nofollow noopener noreferrer" target="_blank">Spelinstitutet</a></li>
<li class="menu-2406 last"><a href="https://www.stodlinjen.se" rel="nofollow noopener noreferrer" target="_blank">Stödlinjen</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Information</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2494 first"><a href="https://www.sportal.se/om-oss">Om oss</a></li>
<li class="menu-2413 last"><a href="/kontakt">Kontakt</a></li>
</ul>	<!--<a href="/" class="logo"><img src="https://images.sportal.se/cdn/farfuture/al6zeR9QDerMJQUqjTQvUbzZa1HkY7OdlfqxNka7Lh4/mtime:1502271375/sites/all/themes/sportaltheme/files/img/logo.png" alt=""></a>-->
</section>
                </div>

            </div>

            <div class="row copy">
                <ul class="link-socials">
                    <li><a href="https://www.facebook.com/sportal.se/"
                           target="_blank" rel="nofollow"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-facebook "></i></span></a>
                    </li>
                    <!-- li> <a href="https://plus.google.com/" target="_blank" rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                    <li><a href="https://twitter.com/sportalse"
                           target="_blank" rel="nofollow"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-twitter "></i></span></a>
                    </li>
                </ul>
              <p>© Rebel Penguin ApS 2017</p>
            </div>

        </footer>
    </div>
</div>

</body>
</html>

<!-- Page cached by Boost @ 2017-09-05 16:53:18, expires @ 2017-09-05 19:53:18, lifetime 3 timmar -->