<!DOCTYPE html>
<html lang="sv">
<head>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-M75337S':true});</script>

    <!-- Google Tag Manager -->
    <script type="text/javascript">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KWD9L4');</script>
    <!-- End Google Tag Manager -->

   <!-- <link rel="stylesheet" href="/css/styles.css">-->
    <link rel="mask-icon"
          href="/sites/all/themes/sportalv2/files/img/favicons/safari-pinned-tab.svg"
          color="#2F356F">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#2f356f">
    <title>Speltips & odds: Chelsea FC - Eintracht Frankfurt 9/5</title>

    <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.sportal.se" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.sportal.se" />
<![endif]-->
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<meta http-equiv="ImageToolbar" content="false" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180-precomposed.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76-precomposed.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<meta name="description" content="Chelsea FC tar emot Frankfurt i semifinalreturen Europa League. Vi rekar matchen med speltips och odds. Avspark 21:00 torsdag 9 maj 2019." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.sportal.se/betting-tips/speltips-odds-chelsea-eintracht-frankfurt-95" />
<link rel="shortlink" href="https://www.sportal.se/node/9392" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Sportal.se - Senaste Fotbollsnyheterna och Livestreaming" />
<meta property="og:url" content="https://www.sportal.se/betting-tips/speltips-odds-chelsea-eintracht-frankfurt-95" />
<meta property="og:title" content="Speltips &amp; odds: Chelsea - Eintracht Frankfurt 9/5" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Semifinalen mellan Chelsea och Frankfurt ska avgöras, när lagen möts på Stamford Bridge. Första matchen slutade 1-1." />
<meta property="og:updated_time" content="2019-05-08T10:32:02+02:00" />
<meta property="og:image" content="https://images.sportal.se/cdn/farfuture/vw6MVqsM8Wzw4I6KgCjLE5JRWeFz686UCV7bWRkm7fI/mtime:1557304261/sites/default/files/speltips_chelsea_frankfurt_live.jpg" />
<meta property="og:image:url" content="https://images.sportal.se/cdn/farfuture/vw6MVqsM8Wzw4I6KgCjLE5JRWeFz686UCV7bWRkm7fI/mtime:1557304261/sites/default/files/speltips_chelsea_frankfurt_live.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportalse" />
<meta name="twitter:creator" content="@sportalse" />
<meta name="twitter:url" content="https://www.sportal.se/betting-tips/speltips-odds-chelsea-eintracht-frankfurt-95" />
<meta name="twitter:title" content="Speltips &amp; odds: Chelsea - Eintracht Frankfurt 9/5" />
<meta name="twitter:description" content="Semifinalen mellan Chelsea och Frankfurt ska avgöras, när lagen möts på Stamford Bridge. Första matchen slutade 1-1." />
<meta name="twitter:image" content="https://images.sportal.se/cdn/farfuture/vw6MVqsM8Wzw4I6KgCjLE5JRWeFz686UCV7bWRkm7fI/mtime:1557304261/sites/default/files/speltips_chelsea_frankfurt_live.jpg" />
<meta property="article:published_time" content="2019-05-08T10:32:02+02:00" />
<meta property="article:modified_time" content="2019-05-08T10:32:02+02:00" />
<link rel="shortcut icon" href="https://images.sportal.se/cdn/farfuture/4gBQMqIpiv6IMVWhCTLQ0TwyzfHS42HCbEZhNbSynwI/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/NUxbyB4uPQ_Rb_bR8cJ7VJ5IZpKDzBrRGFStPZYe0yE/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://images.sportal.se/cdn/farfuture/4gBQMqIpiv6IMVWhCTLQ0TwyzfHS42HCbEZhNbSynwI/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon.svg" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/s2dkwhMMdme6tnoKYxnXVK7wRu_LjQgXf6ny1BQjkto/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/ME3-GPxSWTG5M1pjYxu7Fn21LshdZ6QDDBi4TZuc1s8/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/g11pbRSlIchMBEaDwDWB6V8DNNbzY_AMkd7xXsfijCY/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/mstile-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/0Rvpj6C_CMj1_qmmOHvQ_lbgNtEEzM4HKZZkrxUX44Q/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/uAZNDlqJzzRWKsPSMxqEyjNYjt_eP_I9X3G0N09RIfU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/eOnq627LPuSvhdtTJuGVJ7BNuTLu0w5q1tz73AiMotU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/Ls_1IOH0cuT9q7PptcVWjyYllpbpXOR9Vvx385qmuKo/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/axPVDi-A5Yj_q8gf4J3zmrumn9O8UyBCFizNR3ADaJ4/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/310-sBv6bVifr8_XveO5hfxnsLANbMoOPOxZ9FyDLsc/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/HBQuN8aWmFbO8rYXjLRfjwmV6U2eOsX5V8gRvTq2u6Q/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/i0HJt_oc9ms1-oTfZM5_FI0cTmFUoqvnIBczJ5J_LNU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
  <link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/_5OS1I9a3hdyjpfR6_9YrkPFb3lTkf3KUkOdBTy_QYI/mtime:1550830684/sites/default/files/cdn/css/https/css_kkZLqgm5tD8cKnqRYTPkPosVMuNwPXsWa_WJ1FRei6I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/he9UriTVLrXZ4xiiyT2mrHMf7FsUmPpYUGV2wb0pmbU/mtime:1552404669/sites/default/files/cdn/css/https/css_Ta3lBTbJB9F9yEmmzdbi9sN4g3_qFwL_tf-wEe8vUoo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/ag-NjKe4jiGOld55TdDW_YnczvUtHmsEoNBNiAOc4gc/mtime:1550830684/sites/default/files/cdn/css/https/css_o6H4ZxInEVuun8wO5U3KAgcnAAfomekx0o8fN6OOnI8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/w-bdK1uqJyueMHeJ9abL86808swu98vEaNtiIcVVvI0/mtime:1552404669/sites/default/files/cdn/css/https/css_v76Ryc2r8jbgS5Vf9zFwvkF625RlcRppDdOUMp4j4eY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/PKgG_btrUqFelRyLOb18oJN6uvj57_c4ThawBZgu5IE/mtime:1556888807/sites/default/files/cdn/css/https/css_EDd5kdTmmqX2P7b8YMlrBeDJADLFOOLzDZ867d7E1Dk.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/yfzPMEWdkHiienjzH6FG6SnRVgjrDFIi_h3VwSbDI7Q/mtime:1552404669/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/B_8oGJB2cjosMOm8uQlgwpRyXV3QPo4KVP7OlNINxcw/mtime:1552404669/sites/default/files/js/js_QNZVu7BlaP_4rkMug05UgwCI1KqnUQ0gG8l2KpRRlvw.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/jlqedWWPUONeaiRifrN6NO4Crinkk8x4hKeWuQ_Nols/mtime:1552404669/sites/default/files/js/js_Go5ZnPaEsIzS3QknkhEadvFVmtGid_iqZsZM75LUFvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sportalv2","theme_token":"2TqlpzCZaztgOaib7eGgk2EclkpB-hBRk0EZI-uIPU4","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sv_RZnrCms62EyQS__8PRGDZEjO7hwER9qAqKr37rYMGY4.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/jquery-2.2.4.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/bootstrap.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/bootstrap-slider.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/cookieconsent.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/liberiess\/js.cookie.min.js":1,"sites\/all\/modules\/rp_cookies\/js\/custom\/footerCookiesbar.js":1,"sites\/all\/modules\/wsn_modules\/wsn_basic\/files\/js\/wsn_social_buttons.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/fixto\/fixto.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/jquery-match-height\/jquery.matchHeight.js":1,"sites\/all\/themes\/wsntheme\/src\/css\/vendors\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/app.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/custom_functions.js":1,"sites\/all\/themes\/sportalv2\/js\/app_sportal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/bootstrap.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/bootstrap-slider.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/liberiess\/cookieconsent.min.css":1,"sites\/all\/modules\/rp_cookies\/css\/custom\/css.css":1,"sites\/all\/themes\/wsntheme\/css\/styles.css":1,"sites\/all\/themes\/wsntheme\/int.css":1,"sites\/all\/themes\/sportalv2\/css\/styles_sportal.css":1,"sites\/all\/themes\/sportalv2\/int_sportal.css":1,"public:\/\/css_injector\/css_injector_1.css":1,"public:\/\/css_injector\/css_injector_2.css":1,"public:\/\/css_injector\/css_injector_3.css":1,"public:\/\/css_injector\/css_injector_5.css":1,"public:\/\/css_injector\/css_injector_6.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"floating_block":{"settings":{"#region-sidebar-second":{"container":"#region-content"}},"minWidth":"1000px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>

  <!--  <script type="text/javascript">
        (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/84dcae8e8cee3d736bbbbf45a211101e.js';
                h = u.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-9392 node-type-tip i18n-sv lang-sv section-betting-tips" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD9L4"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container">
    <header>
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display-->
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse"
                            data-target="#wsn-main-menu" aria-expanded="false"
                            class="navbar-toggle collapsed"><span
                                class="sr-only">Toggle navigation</span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span></button>
                                          <a href="/" class="navbar-brand"><img
                                    src="/sites/all/themes/sportalv2/files/img/logo.png?new"
                                    alt="Sportal.se"></a>
                                    </div>
                <!-- Collect the nav links, forms, and other content for toggling-->
                <div id="wsn-main-menu" class="collapse navbar-collapse">
                    <nav class="nav navbar-nav main-menu">
                      <ul class="nav navbar-nav main-menu"><li ><a href="/nyheter">Nyheter</a></li>
<li ><a href="/tips">Tips</a></li>
<li ><a href="/blog">Blogg</a></li>
<li ><a href="https://www.sportal.se/betalningsmetoder">Betalningsmetoder</a></li>
<li ><a href="/fotbollsquiz" title="Fotbollsquiz">Fotbollsquiz</a></li>
<li ><a href="/odds-bonusar">Odds bonusar</a></li>
<li ><a href="/allsvenskan.html" title="Allsvenskan 2019">Allsvenskan 2019</a></li>
</ul>                    </nav>

                    <div class="navbar-form navbar-right">
                                          </div>

                    <ul class="nav navbar-nav navbar-right icons-social">
                        <li>
                            <a href="https://www.facebook.com/sportal.se/"
                                rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-facebook "></i></span></a>
                        </li>
                        <!-- li><a href="https://plus.google.com/"  rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                        <li>
                            <a href="https://twitter.com/sportalse"
                                rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-twitter "></i></span></a>
                        </li>
                    </ul>
                </div>
                <!-- /.navbar-collapse-->
            </div>
            <!-- /.container-fluid-->
        </nav>
    </header>
      <main>
  
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se"><span itemprop="name">Hem</span></a>
        <meta itemprop="position" content="1"/>
    </li>
    
    <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se/tips"><span itemprop="name">Tips</span></a>
        <meta itemprop="position" content="2"/>
    </li>
    
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <span itemscope itemtype="http://schema.org/Thing" itemprop="item">
        <span itemprop="name">Speltips &amp; odds: Chelsea - Eintracht Frankfurt 9/5</span></span>
        <meta itemprop="position" content="3"/ >
    </li></ol>  <article class="main">
                              <div class="row main-article ">
    <header>
 
 <aside class="user-info-detail">
          <div class="cms"> <h1>Speltips &amp; odds: Chelsea - Eintracht Frankfurt 9/5</h1></div>
         <div>
         <figure>
            <img src="https://images.sportal.se/cdn/farfuture/pPEE781fdQNANFhhoVMvaA30sfBaERR5CrUrPrK9_pc/mtime:1507724171/sites/default/files/pictures/picture-3292-1507724170.jpg" alt="Emil Sandberg "><strong>Emil Sandberg</strong>
            <div class="id">
            <!-- img alt="bild 1" class= "imgdown" src="/sites/default/files/swe-image-1.png"  hspace="30" vspace="0">
            <img alt="bild 2" class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png" -->
            </div>
         </figure>
        <time>08 maj 2019</time>
       </div>
        <div class="cms">
        <p><strong>Chelsea FC tar emot Frankfurt i semifinalreturen Europa League. Första matchen slutade 1-1.</strong></p>

<table>
	<tbody>
		<tr>
			<th style="text-align:center;">CHELSEA</th>
			<th style="text-align:center;">X</th>
			<th style="text-align:center;">FRANKFURT</th>
			<th style="text-align:center;">Spela nu</th>
		</tr>
		<tr>
			<td align="center"><strong><a href="http://www.sportal.se/go/bet365/article-tips" rel="nofollow">1.36</a></strong></td>
			<td align="center"><b><a href="http://www.sportal.se/go/bet365/article-tips" rel="nofollow">5.50</a></b></td>
			<td align="center">
			<p><strong><a href="http://www.sportal.se/go/bet365/article-tips" rel="nofollow">9.00</a></strong></p>
			</td>
			<td align="center"><strong><a class="btn btn-warning btn-custom" href="https://www.sportal.se/go/bet365/article-tips" rel="nofollow">Spela nu</a></strong></td>
		</tr>
	</tbody>
</table>
        </div>  
      </aside>

       <figure>
                            <img src="https://images.sportal.se/cdn/farfuture/DQl-dPV7s2m5yJ3ZTJiCy1zMlKcB124m-HdOpX6Xp8w/mtime:1557304324/sites/default/files/styles/main_image_content/public/speltips_chelsea_frankfurt_live.jpg?itok=rFOnNpmb" alt="Speltips Chelsea - Frankfurt">
            </figure>
    <strong class="summary">
      <p>Semifinalen mellan Chelsea och Frankfurt ska avgöras, när lagen möts på Stamford Bridge. Första matchen slutade 1-1.</p>
    </strong>


</header>
    <div class="">
                <aside class="row seo_afflink seo_afflink_tips hidden-md hidden-lg ">
            <div class="col-xs-12 col-md-7">
                <div class="col-lg-12 seo_tip_text_content">
                                            <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                            <h2 class="tip"><strong class="seo_tip_name">SPELTIPS: </strong>Chelsea vinner matchen!</h2>
                        </a>
                                        <p class="text">Vi tror att Chelsea vinner den här matchen, och spelar den raka 1:an.</p>                    <img class="img_seo_afflink_2" src="https://images.sportal.se/cdn/farfuture/EYkIDs0TALEiSSa4CbWrW6zsMO_CyZSsRqflVPULpao/mtime:1489658700/sites/default/files/arrow_matchpage_dark.png" alt="match page arrow">
                </div>
            </div>
            <div class="col-xs-12 hidden-lg hidden-md">
                <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    <div class="seo_tip_buttom">
                        <div class="seo_tip_buttom_one">
                            <img src="https://images.sportal.se/cdn/farfuture/WWvSdjQe5dt-1hIzfdqYqXTbLFcl5LBt6t3n3WBqU6w/mtime:1489658710/sites/default/files/bet365_sportal.gif" alt="bet365" width="82px">
                        </div>
                        <div class="seo_tip_buttom_two">1.36</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-12 col-md-5 content_tips">
                <h3>Match Info: <small></small></h3>
                <p class="team"><strong>Chelsea FC - Eintracht Frankfurt:</strong>
                    <time>9/05/2019 <span>21:00</span></time>
                </p>
                <p class="stake"><strong>Speltips:</strong> <span>Chelsea vinner matchen</span></p>
                <p class="odds"><strong>Odds:</strong>
                    <span>1.36 / <a
                            href="https://www.sportal.se/go/bet365/featured-image/tips/sports" 
                            rel="nofollow">Bet365</a>                        <time>08.May.2019</time></span></p>
                <!-- p><a href="https://www.sportal.se/go/bet365/featured-image/tips/sports"  rel="nofollow"><b>Bonus :</b> 100% upp till 1000kr</a></p -->
                <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    <div class="seo_tip_buttom hidden-sm hidden-xs">
                        <div class="seo_tip_buttom_one">
                            <img src="https://images.sportal.se/cdn/farfuture/WWvSdjQe5dt-1hIzfdqYqXTbLFcl5LBt6t3n3WBqU6w/mtime:1489658710/sites/default/files/bet365_sportal.gif" alt="bet365" width="82px">
                        </div>
                        <div class="seo_tip_buttom_two">1.36</div>
                    </div>
                </a>
            </div>
        </aside>
        <div class="cms">
            

<h2>Trolig laguppställning, Chelsea</h2>

<p>Kepa<br />
Azpilicueta - Christensen - D. Luiz - Emerson<br />
Kovacic - Jorginho - Loftus-Cheek<br />
Willian - Giroud - Hazard<br />
<br />
<strong>Skador</strong>: Antonio Rüdiger, Callum Hudson-Odoi, Ethan Ampadu (tveksam), N'Golo Kanté (tveksam)<br />
<strong>Avstängningar</strong>: -</p>

<h2>Trolig laguppställning, Frankfurt</h2>

<p>Trapp<br />
Abraham - Hinteregger - Hasebe<br />
da Costa - Rode - G. Fernandes - Kostic<br />
Gacinovic<br />
Rebic - Jovic</p>

<p><strong>Skador</strong>: Taleb Tawatha, Marc Stendera, Marco Russ, Sébastien Haller<br />
<strong>Avstängningar</strong>: -</p>

<h2>Vilket lag går till Europa League-final?</h2>

<p>I helgen lyckades Chelsea säkra Champions League-platsen, tack vare att man besegrade Watford samtidigt som både Arsenal och Manchester United tappade poäng.</p>

<p>Därmed försvann ungefär halva dragningskraften i Europa League-titeln, då en seger av Europa League innebär Champions League-spel till kommande säsong. Men en titel är fortfarande en titel, och vi lär få se ett taggat och motiverat Chelsea ikväll, när de har chansen att ta den enda titeln för säsongen. Nu ställs man mot Eintracht Frankfurt hemma i semifinalreturen, efter att mötet i Tyskland slutat 1-1.</p>

<p>Eintracht Frankfurt har stått för en jättesäsong. Tyskarna ligger just nu 4:a i Bundesliga, vilket hade varit en fin bedrift då man under de senaste fem åren hamnat på placeringar från 8:e till 13:e plats.</p>

<p>Lagets stora stjärna är anfallaren Luka Jovic, som med sina prestationer redan uppges ha säkrat en övergång till Real Madrid inför kommande säsong. Madrid sägs ha gjort klart med honom i en affär på över 600 miljoner kronor. Även Ante Rebic är nog bekant för många, sedan hans insatser med Kroatien i VM 2018.</p>

<ul>
	<li><a href="https://www.sportal.se/tips">Fler speltips och odds</a></li>
</ul>

<h2>Chelsea - Frankfurt: Speltips & odds</h2>

<p>Formen hos Eintracht Frankfurt är oroande. Laget har blott en seger på de senaste sju matcherna, och särskilt på bortaplan har resultaten varit dåliga. Så sent som i helgen förlorade man på resande fot mot Bayer Leverkusen med 6-1.</p>

<p>Chelsea har en rakt igenom starkare trupp med högre kvalitet, vilket var tydligt i match nummer 1 då de var det klart bättre laget även om matchen visserligen slutade oavgjort.</p>

<p>Vi spelar den raka 1:an till 1.36 gånger pengarna, på Bet365.</p>

<ul>
	<li><strong>Tips: Chelsea vinner matchen</strong></li>
	<li><strong>Odds: 1.36, <a href="https://www.sportal.se/go/bet365/" rel="nofollow">Bet365</a></strong></li>
</ul>

<h2>Streama Chelsea – Frankfurt</h2>

<p>För att streama Chelsea – Frankfurt live på nätet behöver du skaffa dig ett konto på Eurosport Player, där matchen visas live. Det är mycket billigt, och kostar bara omkring 100 kronor per månad beroende på hur lång bindningstid du väljer.</p>

<p>På Eurosport Player kan du titta på Chelsea – Frankfurt live, och det går att se din live stream från valfri plattform. <a href="https://www.sportal.se/blog/se-europa-league-tv-eller-stream">Se alla matcher från Europa League</a>.</p>

<ul>
	<li><strong>Match: Chelsea - Eintracht Frankfurt, semifinalretur i Europa League (1-1 i första mötet)</strong></li>
	<li><strong>Datum & tid: Torsdag den 9 maj, klockan 21:00</strong></li>
	<li><strong>Arena: Stamford Bridge, London</strong></li>
	<li><strong>Stream: <a href="http://www.sportal.se/go/bet365/article">Bet365</a></strong></li>
</ul>
        </div>
            </div>
    <nav class="buttons-social-share">
        <ul>
                    </ul>
    </nav>
    <div class="">

        <aside class="row seo_afflink seo_afflink_tips">
            <div class="col-xs-12 col-md-7">
                <div class="col-lg-12 seo_tip_text_content">
                                            <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                            <h2 class="tip"><strong class="seo_tip_name">SPELTIPS: </strong>Chelsea vinner matchen!</h2>
                        </a>
                                        <p class="text">Vi tror att Chelsea vinner den här matchen, och spelar den raka 1:an.</p>                    <img class="img_seo_afflink_2" src="https://images.sportal.se/cdn/farfuture/EYkIDs0TALEiSSa4CbWrW6zsMO_CyZSsRqflVPULpao/mtime:1489658700/sites/default/files/arrow_matchpage_dark.png" alt="match page arrow">
                </div>

            </div>
            <div class="col-xs-12 hidden-lg hidden-md">
                <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    <div class="seo_tip_buttom">
                        <div class="seo_tip_buttom_one">
                            <img src="https://images.sportal.se/cdn/farfuture/WWvSdjQe5dt-1hIzfdqYqXTbLFcl5LBt6t3n3WBqU6w/mtime:1489658710/sites/default/files/bet365_sportal.gif" alt="bet365" width="82px">
                        </div>
                        <div class="seo_tip_buttom_two">1.36</div>
                    </div>
                </a>
            </div>

            <div class="col-xs-12 col-md-5 content_tips">
                <h3>Match Info: <small></small></h3>
                <p class="team"><strong>Chelsea FC - Eintracht Frankfurt:</strong>
                    <time>9/05/2019 <span>21:00</span></time>
                </p>
                <p class="stake"><strong>Speltips:</strong> <span>Chelsea vinner matchen</span></p>
                <p class="odds"><strong>Odds:</strong>
                    <span>1.36 / <a
                            href="https://www.sportal.se/go/bet365/featured-image/tips/sports" 
                            rel="nofollow">Bet365</a>                        <time>08.May.2019</time></span></p>
                <!-- p><a class="bonus_link" href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" ><b>Bonus :</b> 100% upp till 1000kr</a></p -->
                <!--<a href="" rel="nofollow" >

                    <div class="seo_tip_buttom hidden-sm hidden-xs">
                        <div class="seo_tip_buttom_one">
                            <img src="https://images.sportal.se/cdn/farfuture/WWvSdjQe5dt-1hIzfdqYqXTbLFcl5LBt6t3n3WBqU6w/mtime:1489658710/sites/default/files/bet365_sportal.gif" alt="bet365" width="82px">
                        </div>
                        <div class="seo_tip_buttom_two"></div>
                    </div>
                </a>-->

                <a type="button" class="btn btn-warning btn-custom white_text"
                   href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    SPELA NU MED  1.36 ODDS
                </a>
		<p>Regler & villkor gäller | +18</p>	
            </div>
        </aside>
    </div>

</div>


<div class="row" ><aside class="block-list block-list-articles" ><h2 class="uno" >Föreslagna inlägg:</h2><section style="padding-top: 10px;" class="list-last">

      
                  <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/champions-league/liverpool-barcelona-infor-matchen-speltips-laguppstallningar.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/hnkUUFayYJiUoPQqzLJ5kK4j-pLLuGgZu5VZY4JYSeo/mtime:1557248057/sites/default/files/styles/main_image_content/public/articles/barca_6.jpg?itok=GkDl54Hc"
                                 width="400" height="280"
                                 alt="">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/champions-league/liverpool-barcelona-infor-matchen-speltips-laguppstallningar.html">Liverpool - Barcelona: Inför matchen, speltips & laguppställningar </a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/champions-league/streama-ajax-tottenham-se-matchen-live-stream.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/rtumIGu7MIkhDsTiqacwtqcpy4nqbt-EgCoTVIc3iTc/mtime:1557233382/sites/default/files/styles/main_image_content/public/articles/streama_ajax_tottenham_live.jpg?itok=hi480e1s"
                                 width="400" height="280"
                                 alt="Ajax - Tottenham live stream">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/champions-league/streama-ajax-tottenham-se-matchen-live-stream.html">Streama Ajax – Tottenham: Se matchen via live stream</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/betting-tips/speltips-odds-ajax-tottenham-75">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/x1_BL8k68m_GYgD8J-Zdh45EwDXGkWrjIhWxfov6N4c/mtime:1557222130/sites/default/files/styles/main_image_content/public/speltips_odds_ajax_tottenham.jpg?itok=B9SUmbxD"
                                 width="400" height="280"
                                 alt="Speltips Ajax - Tottenham">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/betting-tips/speltips-odds-ajax-tottenham-75">Speltips & odds: Ajax - Tottenham 7/5</a>
                        </h4>
                    </div>
                </div>
            </article>
        
        </section></aside></div></row>


      </article>  <script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/5kIIkTLCJ148ZkDom4mGjoKifSgcTAl7dADwMyDHB60/mtime:1552404669/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    <sidebar class="main">
      	<style>
@media screen and (min-width: 0px) and (max-width: 720px) {
  #mobile-hide{ display: none; }
}
</style>

<div id="mobile-hide" style="width: 100%; min-width: 250px; height: 743px; max-width: 500px; background-color:#F1F0EB; font-family: arial;">
        <div style="position: absolute; top:2%; height: 80%; width: 90%; left: 5%; background-color: #ffffff; border-radius: 5px; box-shadow: 0px 0px 20px #CCCBC7;border-bottom:8px solid#fff;">
            <div style="position: relative;width: 100%;left: 0%;height: 16%;border-bottom: 2px solid #F9F8F6;">
                <a href="https://www.sportal.se/go/bet365">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%; background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">1. Bet365</span> <img src="https://images.sportal.se/cdn/farfuture/tlRrYGWgh3Fywvw5soVey329_Uoe-38Z8Zx_ipiZkfY/mtime:1539949828/sites/default/files/bet365_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height: 17.3%; border-bottom: 2px solid #F9F8F6;">
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 68%; font-size: 10px; line-height: 3.5;">Omsättningskrav: 5x bonus, minsta odds 1.4</p>
                <a href="https://www.sportal.se/go/unibet/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%; background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 16%; font-size: 12px; line-height: 3.5;">200% upp till 2000 kr</p> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">2. Unibet</span> <img src="https://images.sportal.se/cdn/farfuture/9ZuYzqNYXSr7dGkbov9REpAjavbL67dx8EQzGr8TJOM/mtime:1539947142/sites/default/files/unibet_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height: 17.3%;border-bottom: 2px solid #F9F8F6;">
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 68%; font-size: 10px; line-height: 3.5;">Omsättningskrav: Utan omsättningskrav!</p>
                <a href="https://www.sportal.se/go/mrgreen/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%;background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 16%; font-size: 12px; line-height: 3.5;">100% vinstboost upp till 5000 kr</p> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">3. MrGreen</span> <img src="https://images.sportal.se/cdn/farfuture/lEFzBfa7YqAYp-qjcZORL4IOi_3mBgZkZR1g_Ju6qwA/mtime:1539947124/sites/default/files/mrgreen_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height:17.3%; border-bottom: 2px solid #F9F8F6;">
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 68%; font-size: 10px; line-height: 3.5;"><a rel="nofollow" href="/go/hajper/regler-villkor">Regler & villkor</a></p>
                <a href="/go/hajper/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%; background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 16%; font-size: 12px; line-height: 3.5;">Spela utan konto & Swish</p> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">4. Hajper</span> <img src="https://images.sportal.se/cdn/farfuture/FlzN5K0J9sOI10qgIwUQHTXdpMaFlJ0tpqHfbk-etKE/mtime:1557225457/sites/default/files/hajper_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height: 17.3%; border-bottom: 2px solid #F9F8F6;">
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 68%; font-size: 10px; line-height: 3.5;">Omsättningskrav: 8x bonus, minsta odds 1.8</p>
                <a href="https://www.sportal.se/go/888sport/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 25%;background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size: 12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <p style="position: absolute; left: 5%; color: #000000; opacity: 0.6; top: 16%; font-size: 12px; line-height: 3.5;">Sätt in 100 kr - Få 600 kr</p> <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">5. 888 Sport</span> <img src="https://images.sportal.se/cdn/farfuture/i8wr004d3MFl95cs5pgl6Wjlfcf5avzpMCLmwgH9b-0/mtime:1552470781/sites/default/files/888-sport.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
            <div style="position: relative; width: 100%; left: 0%; height: 17.3%; ">
                <a href="https://www.sportal.se/go/speedybet/sidebar">
                    <button type="button" style="position: absolute; width: 90%; left: 5%; height: 25px; bottom: 30%; background-color: #F59329; border:none; border-radius: 5px; color: #ffffff; font-weight: bold; font-size:     12px; outline: none; cursor:pointer;">KLICKA HÄR</button>
                </a>
                <span style="position: absolute; left: 5%; color: #000000; font-size: 13px; top: 8%;  font-weight:bold; ">6. SpeedyBet</span> <img src="https://images.sportal.se/cdn/farfuture/3NghBYM30Zl87lMu1inepMUJacWUht_uVsVVsSsk9DQ/mtime:1539949723/sites/default/files/speedybet_logo.png" style="position: absolute; height: 25px; top: 0; right: 5%;"> 
            </div>
        </div>
        <p style="position: relative; left: 5%; color: #000000; opacity: 0.4; top: 84%; font-size: 12px; width: 90%; line-height: 1;">Sponsrat innehåll | Regler &amp; villkor gäller | +18 | <a href="https://www.stodlinjen.se/" rel="nofollow" style="text-decoration:none; font-size: 12px; color: #000000;">Spela ansvarsfullt - Stödlinjen.se</a></p>
</div>    </sidebar>
    </main>
</div>

<div id="divFooter">
    <div class="container">
        <footer>
            <div class="row navs">
                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Huvudsektioner</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2487 first"><a href="/nyheter">Nyheter</a></li>
<li class="menu-2409"><a href="/blog">Bloggen</a></li>
<li class="menu-2411"><a href="/tips">Tips</a></li>
<li class="menu-2982"><a href="https://www.sportal.se/bookmaker-recensioner">Bookmaker recensioner</a></li>
<li class="menu-2901 last"><a href="https://www.sportal.se/fotbollsrykten">Fotbollsrykten</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Regler och villkor</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2392 first"><a href="/anvandningsvillkor">Användningsvillkor</a></li>
<li class="menu-2492 last"><a href="https://www.sportal.se/aldersgrans-spel">Åldersgräns för spel (+18)</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Ansvarsfullt spelande</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2405 first"><a href="https://www.kry.se/fakta/sluta-spela/" rel="nofollow noopener noreferrer" target="_blank">Spelinstitutet</a></li>
<li class="menu-2406 last"><a href="https://www.stodlinjen.se" rel="nofollow noopener noreferrer" target="_blank">Stödlinjen</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Information</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2494 first"><a href="https://www.sportal.se/om-oss">Om oss</a></li>
<li class="menu-2413 last"><a href="/kontakt">Kontakt</a></li>
</ul>	<!--<a href="/" class="logo"><img src="https://images.sportal.se/cdn/farfuture/mrMnM8PtmbJeqjQuXBk9HAJV_TzYWM8sxkRas1GBJLA/mtime:1524581693/sites/all/themes/sportaltheme/files/img/logo.png" alt=""></a>-->
</section>
                </div>

            </div>

            <div class="row copy">
                <ul class="link-socials">
                    <li><a href="https://www.facebook.com/sportal.se/"
                            rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-facebook "></i></span></a>
                    </li>
                    <!-- li> <a href="https://plus.google.com/"  rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                    <li><a href="https://twitter.com/sportalse"
                            rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-twitter "></i></span></a>
                    </li>
                </ul>
              <p>Alla tips är granskade &amp; givna i god andan, men vinster är inte garanterade. Oddsen är hämtade under skrivande stund, men kan ändras inför matchstarten.</p>
<p>© Rebel Penguin ApS 2019</p>
            </div>

        </footer>
    </div>
</div>

</body>
</html>

<!-- Page cached by Boost @ 2019-05-08 10:33:19, expires @ 2019-05-08 13:33:19, lifetime 3 timmar -->