<!DOCTYPE html>
<html lang="sv">
<head>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-M75337S':true});</script>

    <!-- Google Tag Manager -->
    <script type="text/javascript">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KWD9L4');</script>
    <!-- End Google Tag Manager -->

   <!-- <link rel="stylesheet" href="/css/styles.css">-->
    <link rel="mask-icon"
          href="/sites/all/themes/sportalv2/files/img/favicons/safari-pinned-tab.svg"
          color="#2F356F">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#2f356f">
    <title>AIK - IK Sirius: Live stream, laguppställning & speltips</title>

    <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.sportal.se" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.sportal.se" />
<![endif]-->
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<meta http-equiv="ImageToolbar" content="false" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-180x180-precomposed.png" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76-precomposed.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-76x76.png" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
<link href="/sites/all/themes/sportalv2/files/ios/apple-touch-icon-152x152.png" rel="apple-touch-icon-precomposed" sizes="152x152" />
<meta name="description" content="På fredag drar omgång 6 i Allsvenskan igång, då AIK tar emot IK Sirius på Friends Arena. Här ger vi er allt ni behöver veta inför matchen." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.sportal.se/betting-tips/aik-ik-sirius-live-stream-laguppstallning-speltips" />
<link rel="shortlink" href="https://www.sportal.se/node/8397" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Sportal.se - Senaste Fotbollsnyheterna och Livestreaming" />
<meta property="og:url" content="https://www.sportal.se/betting-tips/aik-ik-sirius-live-stream-laguppstallning-speltips" />
<meta property="og:title" content="AIK - IK Sirius: Live stream, laguppställning &amp; speltips" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="AIK - IK Sirius på Friends Arena, fredag 27 april klockan 19:00." />
<meta property="og:updated_time" content="2018-04-25T14:08:29+02:00" />
<meta property="og:image" content="https://images.sportal.se/cdn/farfuture/wv1jM1IRZtD-Ga0spcBAtcFK3ehx328-JQQXGQ_FErw/mtime:1524654540/sites/default/files/aik_sirius_friends.jpg" />
<meta property="og:image:url" content="https://images.sportal.se/cdn/farfuture/wv1jM1IRZtD-Ga0spcBAtcFK3ehx328-JQQXGQ_FErw/mtime:1524654540/sites/default/files/aik_sirius_friends.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportalse" />
<meta name="twitter:creator" content="@sportalse" />
<meta name="twitter:url" content="https://www.sportal.se/betting-tips/aik-ik-sirius-live-stream-laguppstallning-speltips" />
<meta name="twitter:title" content="AIK - IK Sirius: Live stream, laguppställning &amp; speltips" />
<meta name="twitter:description" content="AIK - IK Sirius på Friends Arena, fredag 27 april klockan 19:00." />
<meta name="twitter:image" content="https://images.sportal.se/cdn/farfuture/wv1jM1IRZtD-Ga0spcBAtcFK3ehx328-JQQXGQ_FErw/mtime:1524654540/sites/default/files/aik_sirius_friends.jpg" />
<meta property="article:published_time" content="2018-04-25T13:14:12+02:00" />
<meta property="article:modified_time" content="2018-04-25T14:08:29+02:00" />
<link rel="shortcut icon" href="https://images.sportal.se/cdn/farfuture/4gBQMqIpiv6IMVWhCTLQ0TwyzfHS42HCbEZhNbSynwI/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/NUxbyB4uPQ_Rb_bR8cJ7VJ5IZpKDzBrRGFStPZYe0yE/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://images.sportal.se/cdn/farfuture/4gBQMqIpiv6IMVWhCTLQ0TwyzfHS42HCbEZhNbSynwI/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon.svg" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/s2dkwhMMdme6tnoKYxnXVK7wRu_LjQgXf6ny1BQjkto/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/ME3-GPxSWTG5M1pjYxu7Fn21LshdZ6QDDBi4TZuc1s8/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="https://images.sportal.se/cdn/farfuture/g11pbRSlIchMBEaDwDWB6V8DNNbzY_AMkd7xXsfijCY/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/mstile-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/0Rvpj6C_CMj1_qmmOHvQ_lbgNtEEzM4HKZZkrxUX44Q/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/uAZNDlqJzzRWKsPSMxqEyjNYjt_eP_I9X3G0N09RIfU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/eOnq627LPuSvhdtTJuGVJ7BNuTLu0w5q1tz73AiMotU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/Ls_1IOH0cuT9q7PptcVWjyYllpbpXOR9Vvx385qmuKo/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/axPVDi-A5Yj_q8gf4J3zmrumn9O8UyBCFizNR3ADaJ4/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/310-sBv6bVifr8_XveO5hfxnsLANbMoOPOxZ9FyDLsc/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/HBQuN8aWmFbO8rYXjLRfjwmV6U2eOsX5V8gRvTq2u6Q/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://images.sportal.se/cdn/farfuture/i0HJt_oc9ms1-oTfZM5_FI0cTmFUoqvnIBczJ5J_LNU/mtime:1524581693/sites/all/themes/sportaltheme/files/img/favicons/apple-touch-icon-180x180.png" sizes="180x180" />
  <link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/WVj9FJafLIeltHC3ikEDlSevNH_nXqmJOOuhQ5Acj64/mtime:1522763838/sites/default/files/cdn/css/https/css_ifkHoCWrA9n9RKNfWTwjpwybaF9MyRteCVr5TqAKv2g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/OkpWvdFPJZbdCb7Tp27wsPdnUvrli4mGPqOiVY3bvr4/mtime:1522763838/sites/default/files/cdn/css/https/css_Ta3lBTbJB9F9yEmmzdbi9sN4g3_qFwL_tf-wEe8vUoo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/CBUzDY7-7TWOCBoxbsMWkB5_7E2L-1iQTPZ-04FbuBg/mtime:1522763838/sites/default/files/cdn/css/https/css_W1z8cfC1cjLz_GPNJIiRi2kD-NxMTARdE8LqLF9Ip1I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://images.sportal.se/cdn/farfuture/tWwP8f093_uaGDZcoB3L04kxbY8RKfDAre_gn_3yDE8/mtime:1524581722/sites/default/files/cdn/css/https/css_P3L_UwBhlGeDIVbIrase9pJImTLZRSXMXaWAUyiBP9k.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/SwVjzcfuo6RkMiFAZoVegflg5B0LaH8JLfvDwBLkO1c/mtime:1522763838/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/rVn0I-MuhKXKZNaA76f4tQMBIbBGGaIgBl7pbroyXaE/mtime:1522763838/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/4l8g7vRLw8rEFWhbH36KZxYxB3cxcxpdXATUm_sLx_A/mtime:1522763838/sites/default/files/js/js_s0timb-GKfFLRdNP04CMi9XQgDgtDEV_zf_xzLUD9kA.js"></script>
<script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/DD4mCY_48t0PezvrqocPXCvFfkZxMapu55oZiDwUgas/mtime:1522763838/sites/default/files/js/js_Go5ZnPaEsIzS3QknkhEadvFVmtGid_iqZsZM75LUFvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sportalv2","theme_token":"LZWOPK8dspYc5E95v8wf5XyFSMcbU9MlWimy2Ecz8AY","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/sv_RZnrCms62EyQS__8PRGDZEjO7hwER9qAqKr37rYMGY4.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/wsn_modules\/wsn_basic\/files\/js\/wsn_social_buttons.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/fixto\/fixto.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/vendors\/jquery-match-height\/jquery.matchHeight.js":1,"sites\/all\/themes\/wsntheme\/src\/css\/vendors\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/app.js":1,"sites\/all\/themes\/wsntheme\/src\/js\/custom_functions.js":1,"sites\/all\/themes\/sportalv2\/js\/app_sportal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/wsntheme\/css\/styles.css":1,"sites\/all\/themes\/wsntheme\/int.css":1,"sites\/all\/themes\/sportalv2\/css\/styles_sportal.css":1,"sites\/all\/themes\/sportalv2\/int_sportal.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"floating_block":{"settings":{"#region-sidebar-second":{"container":"#region-content"}},"minWidth":"1000px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>

  <!--  <script type="text/javascript">
        (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/84dcae8e8cee3d736bbbbf45a211101e.js';
                h = u.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8397 node-type-tip i18n-sv lang-sv section-betting-tips" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD9L4"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="container">
    <header>
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display-->
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse"
                            data-target="#wsn-main-menu" aria-expanded="false"
                            class="navbar-toggle collapsed"><span
                                class="sr-only">Toggle navigation</span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span><span
                                class="icon-bar"></span></button>
                                          <a href="/" class="navbar-brand"><img
                                    src="/sites/all/themes/sportalv2/files/img/logo.png?new"
                                    alt="Sportal.se"></a>
                                    </div>
                <!-- Collect the nav links, forms, and other content for toggling-->
                <div id="wsn-main-menu" class="collapse navbar-collapse">
                    <nav class="nav navbar-nav main-menu">
                      <ul class="nav navbar-nav main-menu"><li ><a href="/nyheter">Nyheter</a></li>
<li ><a href="/tips">Tips</a></li>
<li ><a href="/blog">Blogg</a></li>
<li ><a href="/bookmaker-recensioner">Bookmakers</a></li>
<li ><a href="/vm.html" title="Fotboll: VM 2018">VM 2018</a></li>
<li ><a href="/allsvenskan.html" title="Allsvenskan 2018">Allsvenskan 2018</a></li>
</ul>                    </nav>

                    <div class="navbar-form navbar-right">
                                          </div>

                    <ul class="nav navbar-nav navbar-right icons-social">
                        <li>
                            <a href="https://www.facebook.com/sportal.se/"
                                rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-facebook "></i></span></a>
                        </li>
                        <!-- li><a href="https://plus.google.com/"  rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                        <li>
                            <a href="https://twitter.com/sportalse"
                                rel="nofollow noopener"> <span
                                        class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                            class="fa fa-circle fa-stack-2x"></i><i
                                            class="fa fa-stack-1x fa-twitter "></i></span></a>
                        </li>
                    </ul>
                </div>
                <!-- /.navbar-collapse-->
            </div>
            <!-- /.container-fluid-->
        </nav>
    </header>
      <main>
  
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se"><span itemprop="name">Hem</span></a>
        <meta itemprop="position" content="1"/>
    </li>
    
    <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://www.sportal.se/tips"><span itemprop="name">Tips</span></a>
        <meta itemprop="position" content="2"/>
    </li>
    
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <span itemscope itemtype="http://schema.org/Thing" itemprop="item">
        <span itemprop="name">AIK - IK Sirius: Live stream, laguppställning &amp; speltips</span></span>
        <meta itemprop="position" content="3"/ >
    </li></ol>  <article class="main">
                              <div class="row main-article ">
    <header>
 
 <aside class="user-info-detail">
          <div class="cms"> <h1>AIK - IK Sirius: Live stream, laguppställning &amp; speltips</h1></div>
         <div>
         <figure>
            <img src="https://images.sportal.se/cdn/farfuture/pPEE781fdQNANFhhoVMvaA30sfBaERR5CrUrPrK9_pc/mtime:1507724171/sites/default/files/pictures/picture-3292-1507724170.jpg" alt="Emil Sandberg "><strong>Emil Sandberg</strong>
            <div class="id">
            <img alt="bild 1" class= "imgdown" src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png"  hspace="30" vspace="0">
            <img alt="bild 2" class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png">
            </div>
         </figure>
        <time>25 april 2018</time>
       </div>
        <div class="cms">
        <p><strong>På fredag drar omgång 6 i Allsvenskan igång, då AIK tar emot IK Sirius på Friends Arena. Här ger vi er allt ni behöver veta inför matchen.</strong></p>
        </div>  
      </aside>

       <figure>
                            <img src="https://images.sportal.se/cdn/farfuture/Fp7ZRW2UvlX7yryMdx0OMq28I6kzrOEsw5e0Y4lGhyw/mtime:1524658110/sites/default/files/styles/main_image_content/public/aik_sirius_friends.jpg?itok=7b95EGaf" alt="AIK - Sirius, Friends Arena">
                        <div class="new_cta col-xs-12 col-md-5 col-md-offset-7 hidden-xs hidden-sm">

<div id="id" style="margin-top: 5px;">
  <img class="imgdown" src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png" hspace="30" vspace="0">
  <img class="imgup" style="left: 119px;" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png">
 </div>
                                    <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                        <span><h2 class="tip">Ont om mål på Friends</h2></span>
                    </a>
                                <p class="text">Vi tror på en målfattig match, och spelar under 2,5 mål.</p>
                <h3>Match Info:
                    <small></small>
                </h3>
                <p class="team"><strong>AIK - Sirius:</strong>
                    <time>27/04/2018 <span>19:00</span></time>
                </p>
                <p class="stake"><strong>Speltips:</strong> <span>Under 2,5 mål i matchen</span></p>
                <p class="odds"><strong>Odds:</strong>
                    <span>1.90 / <a
                            href="https://www.sportal.se/go/bet365/featured-image/tips/sports" 
                            rel="nofollow">Bet365 - Live stream, bonusar & bästa oddsen</a>                        <time>27.April.2018</time></span></p>
                <!-- p><a class="bonus_link" href="https://www.sportal.se/go/bet365/featured-image/tips/sports"  rel="nofollow"><b>Bonus :</b> 100% upp till 1000kr</a></p -->
                <a type="button" class="btn btn-warning btn-custom white_text"
                   href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    SPELA NU MED  1.90 ODDS 
                </a>
            </div>
</figure>
    <strong class="summary">
      <p>AIK - IK Sirius på Friends Arena, fredag 27 april klockan 19:00.</p>
    </strong>


</header>
    <div class="">
                <aside class="row seo_afflink seo_afflink_tips hidden-md hidden-lg ">
            <div class="col-xs-12 col-md-7">
                <div class="col-lg-12 seo_tip_text_content">
                                            <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                            <h2 class="tip"><strong class="seo_tip_name">SPELTIPS: </strong>Ont om mål på Friends</h2>
                        </a>
                                        <p class="text">Vi tror på en målfattig match, och spelar under 2,5 mål.</p>                    <img class="img_seo_afflink_2" src="https://images.sportal.se/cdn/farfuture/EYkIDs0TALEiSSa4CbWrW6zsMO_CyZSsRqflVPULpao/mtime:1489658700/sites/default/files/arrow_matchpage_dark.png" alt="match page arrow">
                </div>
            </div>
            <div class="col-xs-12 hidden-lg hidden-md">
                <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    <div class="seo_tip_buttom">
                        <div class="seo_tip_buttom_one">
                            <img src="https://images.sportal.se/cdn/farfuture/WWvSdjQe5dt-1hIzfdqYqXTbLFcl5LBt6t3n3WBqU6w/mtime:1489658710/sites/default/files/bet365_sportal.gif" alt="bet365" width="82px">
                        </div>
                        <div class="seo_tip_buttom_two">1.90</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-12 col-md-5 content_tips">
                <h3>Match Info: <small></small></h3>
                <p class="team"><strong>AIK - Sirius:</strong>
                    <time>27/04/2018 <span>19:00</span></time>
                </p>
                <p class="stake"><strong>Speltips:</strong> <span>Under 2,5 mål i matchen</span></p>
                <p class="odds"><strong>Odds:</strong>
                    <span>1.90 / <a
                            href="https://www.sportal.se/go/bet365/featured-image/tips/sports" 
                            rel="nofollow">Bet365 - Live stream, bonusar & bästa oddsen</a>                        <time>27.April.2018</time></span></p>
                <!-- p><a href="https://www.sportal.se/go/bet365/featured-image/tips/sports"  rel="nofollow"><b>Bonus :</b> 100% upp till 1000kr</a></p -->
                <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    <div class="seo_tip_buttom hidden-sm hidden-xs">
                        <div class="seo_tip_buttom_one">
                            <img src="https://images.sportal.se/cdn/farfuture/WWvSdjQe5dt-1hIzfdqYqXTbLFcl5LBt6t3n3WBqU6w/mtime:1489658710/sites/default/files/bet365_sportal.gif" alt="bet365" width="82px">
                        </div>
                        <div class="seo_tip_buttom_two">1.90</div>
                    </div>
                </a>
            </div>
        </aside>
        <div class="cms">
            

<h2>Live stream AIK - IK Sirius</h2>

<p>Det är väldigt enkelt att hemifrån se denna match på Friends Arena, där AIK tar emot Sirius. För att streama AIK - Sirius behöver du bara skapa ett konto på CMore, och där köpa antingen ett abonnemang eller en matchbiljett. Sen är det bara slappna av och luta dig tillbaka för att njuta av matchen.</p>

<ul>
	<li><strong>Match: AIK - IK Sirius, Allsvenskan</strong></li>
	<li><strong>Datum & tid: Fredag den 27 april, kl. 19:00</strong></li>
	<li><strong>Arena: Friends Arena, Solna</strong></li>
	<li><strong><a href="https://www.sportal.se/blog/streama-allsvenskan-online-se-alla-matcher-live">Streama Allsvenskan</a> med <a href="https://track.adtraction.com/t/t?a=1089863193&amp;as=1168387244&amp;t=2&amp;tk=1&amp;url=http://www.cmore.se/sport" rel="nofollow">CMore</a></strong></li>
</ul>

<h2>Bra prestationer men mycket skador</h2>

<p>AIK fick motta mycket kritik inför den allsvenska säsongen. Laget stod för tvivelaktiga prestationer i Svenska Cupen, och kryddade detta med en 1-3-förlust mot Helsingborg i genrepet inför <a href="https://www.sportal.se/allsvenskan.html">Allsvenskan 2018</a>.<br />
<br />
Väl i Allsvenskan har AIK gjort bra ifrån sig. Laget har besegrat Dalkurd, Djurgården och IFK Göteborg hemma, och kryssat borta mot Malmö och Örebro. Än så länge är man alltså obesegrade, men man står inte utan bekymmer. Skadorna i laget avlöser varandra, och efter att ”Nisse” Johansson tvingats sluta på grund av dåligt hjärta har laget fått skador på skador.<br />
<br />
Joel Ekstrand, Daniel Sundgren, Jesper Nyholm och Tarik Elyounoussi har alla varit skadade en period. I senaste matchen tvingades Robert Lundström byta på grund av skada. Ersättaren Stefan Silva kom in, gjorde ett drömmål efter tio minuter och stapplade sedan av planen skadad tio minuter därpå. Det blir ett pussel att få ihop laget, och inte minst att fylla bänken, mot Sirius.</p>

<h2>Avbräck även hos Sirius</h2>

<p>Sirius har inlett den allsvenska säsongen någorlunda okej, med en seger, en oavgjord och två förluster. Båda förlusterna har kommit på bortaplan, och det återstår att se om det blir en ny förlust ikväll eller om de lyckas bjuda på en skräll.<br />
<br />
Vad som står klart är att Sirius inte är utan skadeproblem de heller. Fem spelare finns på skadelistan, och dessutom är målvakten Josh Wicks avstängd på grund av dopning (kokain). Assisterande målvaktstränaren Karim Fegrouch, som spelat både Champions League och Europa League, kliver in och vaktar kassen igen. Fegrouch har stått i mål i Sirius två senaste matcher, mot Häcken och Norrköping, och bara släppt in 1 mål totalt.</p>

<h2>Trolig laguppställning, AIK</h2>

<p>Linnér<br />
Milosevic – Karlsson – R. Jansson<br />
Bahoui – A. Jönsson – Kofi Adu – K. Olsson – Lundkvist<br />
Goitom – Yasin<br />
<br />
<strong>Skador</strong>: Joel Ekstrand, Daniel Sundgren, Jesper Nyholm, Tarik Elyounoussi, Robert Lundström, Stefan Silva<br />
<strong>Avstängningar</strong>:</p>

<h2>Trolig laguppställning, Sirius</h2>

<p>Fegrouch<br />
Björkström – Eishwold – Pehrsson – Björnström<br />
C. Gustafsson – P. Haglund – Razak<br />
S. Lundholm – Ogbu – Eddahri<br />
<br />
<strong>Skador</strong>: Daniel Jarl, Elias Andersson, Jesper Arvidsson, Karl Larsson, Karvan Ahmadi<br />
<strong>Avstängningar</strong>: Josh Wicks</p>

<h2>Speltips</h2>

<p>Vi tror att AIK tar en knapp seger på fredag – 1-0 eller 2-0 – eller att matchen visar sig bli en målfattig oavgjord historia – 0-0/1-1. Oddset på AIK att vinna, 1.40, lockar knappast, och att tippa oavgjort är alltid lurigt.<br />
<br />
Vi tycker att oddset på under 2,5 mål är lockande. Det ligger på 1.90 gånger pengarna, vilket vi hugger på direkt. Oddset hittar ni på <a href="https://www.sportal.se/go/bet365/article" rel="nofollow">Bet365</a>.</p>
        </div>
            </div>
    <nav class="buttons-social-share">
        <ul>
                    </ul>
    </nav>
    <div class="">

        <aside class="row seo_afflink seo_afflink_tips">
            <div class="col-xs-12 col-md-7">
                <div class="col-lg-12 seo_tip_text_content">
                                            <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                            <h2 class="tip"><strong class="seo_tip_name">SPELTIPS: </strong>Ont om mål på Friends</h2>
                        </a>
                                        <p class="text">Vi tror på en målfattig match, och spelar under 2,5 mål.</p>                    <img class="img_seo_afflink_2" src="https://images.sportal.se/cdn/farfuture/EYkIDs0TALEiSSa4CbWrW6zsMO_CyZSsRqflVPULpao/mtime:1489658700/sites/default/files/arrow_matchpage_dark.png" alt="match page arrow">
                </div>

            </div>
            <div class="col-xs-12 hidden-lg hidden-md">
                <a href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    <div class="seo_tip_buttom">
                        <div class="seo_tip_buttom_one">
                            <img src="https://images.sportal.se/cdn/farfuture/WWvSdjQe5dt-1hIzfdqYqXTbLFcl5LBt6t3n3WBqU6w/mtime:1489658710/sites/default/files/bet365_sportal.gif" alt="bet365" width="82px">
                        </div>
                        <div class="seo_tip_buttom_two">1.90</div>
                    </div>
                </a>
            </div>

            <div class="col-xs-12 col-md-5 content_tips">
                <h3>Match Info: <small></small></h3>
                <p class="team"><strong>AIK - Sirius:</strong>
                    <time>27/04/2018 <span>19:00</span></time>
                </p>
                <p class="stake"><strong>Speltips:</strong> <span>Under 2,5 mål i matchen</span></p>
                <p class="odds"><strong>Odds:</strong>
                    <span>1.90 / <a
                            href="https://www.sportal.se/go/bet365/featured-image/tips/sports" 
                            rel="nofollow">Bet365 - Live stream, bonusar & bästa oddsen</a>                        <time>27.April.2018</time></span></p>
                <!-- p><a class="bonus_link" href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" ><b>Bonus :</b> 100% upp till 1000kr</a></p -->
                <!--<a href="" rel="nofollow" >

                    <div class="seo_tip_buttom hidden-sm hidden-xs">
                        <div class="seo_tip_buttom_one">
                            <img src="https://images.sportal.se/cdn/farfuture/WWvSdjQe5dt-1hIzfdqYqXTbLFcl5LBt6t3n3WBqU6w/mtime:1489658710/sites/default/files/bet365_sportal.gif" alt="bet365" width="82px">
                        </div>
                        <div class="seo_tip_buttom_two"></div>
                    </div>
                </a>-->

                <a type="button" class="btn btn-warning btn-custom white_text"
                   href="https://www.sportal.se/go/bet365/featured-image/tips/sports" rel="nofollow" >
                    SPELA NU MED  1.90 ODDS
                </a>
            </div>
        </aside>
    </div>

</div>


<div class="row" ><aside class="block-list block-list-articles" ><h2 class="uno" >Föreslagna inlägg:</h2><section style="padding-top: 10px;" class="list-last">

      
                  <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/champions-league/robben-och-ribery-startar-thiago-och-alaba-pa-banken.html">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/xh_w7Ibbw3Xr8d4arJQL2o0A7H9f-h2Bxy0L5f4A130/mtime:1524658672/sites/default/files/styles/main_image_content/public/articles/ribery_bayern.jpg?itok=YV303Ze2"
                                 width="400" height="280"
                                 alt="Franck Ribéry, Bayern München">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/champions-league/robben-och-ribery-startar-thiago-och-alaba-pa-banken.html">Robben och Ribéry startar – Thiago och Alaba på bänken</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/betting-tips/marseille-rb-salzburg-live-stream-laguppstallning-speltips">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/fKbwga3239lY9q8tRaDFWpigC83vwXuMSzX0T_GFrHg/mtime:1524655430/sites/default/files/styles/main_image_content/public/marseille_salzburg_velodrome.jpg?itok=3ZR1I6rl"
                                 width="400" height="280"
                                 alt="Marseille - RB Salzburg">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/betting-tips/marseille-rb-salzburg-live-stream-laguppstallning-speltips">Marseille - RB Salzburg: Live stream, laguppställning & speltips</a>
                        </h4>
                    </div>
                </div>
            </article>
                    <article style="height: 226px;">
                <div>
                    <div class="thumbnail">
                        <a href="/betting-tips/arsenal-atletico-madrid-stream-laguppstallning-speltips">
                            <img class="media-o-h" typeof="foaf:Image"
                                 src="https://images.sportal.se/cdn/farfuture/iU82e7c36Ui5nUNdZpZyXHSJhN6GKCzxyGXoSAmDyxY/mtime:1524655474/sites/default/files/styles/main_image_content/public/arsenal_atletico_emirates.jpg?itok=FpS9XkaK"
                                 width="400" height="280"
                                 alt="Arsenal - Atlético Madrid, Emirates">
                        </a>
                    </div>
                    <div class="caption ">
                        <h4>
                            <a href="/betting-tips/arsenal-atletico-madrid-stream-laguppstallning-speltips">Arsenal - Atlético Madrid: Stream, laguppställning & speltips</a>
                        </h4>
                    </div>
                </div>
            </article>
        
        </section></aside></div></row>


      </article>  <script type="text/javascript" src="https://images.sportal.se/cdn/farfuture/s81IdCUt7T6iy4XUF_mNlWZWm7nJh_uoKupUcLdZ9tc/mtime:1522763838/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    <sidebar class="main">
      	<section class="col-xs-12 text-center list-bookmarkers" style="max-height: initial;">
		<header style="margin-top:20px;line-height:1.1;">
			<span class="hidden-md hidden-lg mobil-text"><i aria-hidden="true" class="glyphicon glyphicon glyphicon-chevron-up buttom_font hidden-md hidden-lg" id="arrow_up"></i> Klicka här och satsa live</span>
		</header>
		<main id="list-bookmarkers-main">
<div class="col-lg-12 text-center hidden-xs hidden-sm" style="margin-top: 20px; margin-bottom: 10px; font-size: 20px; color:#000; font-weight:bold;"><span>STREAMA &amp; SATSA FOTBOLL HÄR</span></div>
			<img alt="bet365" class="mw80pm_ico_1 bet365" src="https://images.sportal.se/cdn/farfuture/n75jzziUTn_uvMBSYvnCvuq4fvVhTh8XEU2h6z9UK74/mtime:1491295084/sites/default/files/screen-provider.png"> <span style="display:block; font-size:18px; font-weight:bold; color:black; margin-bottom:10px;">Bet365 Live <span style="display:block; font-weight:normal;">Odds</span></span>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:20px;">
				<span style="display:block;">1. Gå till bet365</span>
			</div>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block;">2. Hitta matchen</span>
			</div>
			<div class="col-xs-4 col-md-12 icon_block" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block;">3. Satsa live</span>
			</div><a class="btn btn-warning btn-custom" href="https://www.sportal.se/go/bet365/sidebar" rel="nofollow" style="font-size:19px;background:#F47001;box-shadow: 4px 6px 30px -4px rgba(0,0,0,0.54);" type="button">GÅ TILL BET365</a>
<div class="id" style="top: 5px;">
                <img alt="bild 1" class="imgdown" src="https://images.sportal.se/cdn/farfuture/lmJHzF9zYKPqt3ZP2189nBMJJT8uiojP5W2AJtvcBwc/mtime:1506072646/sites/default/files/swe-image-1.png" hspace="30" vspace="0">
                <img alt="bild 2" id="imgup_id" class="imgup" src="https://images.sportal.se/cdn/farfuture/xHKIsEnPLjrQcBTNFw98Sb1OyYtSiaUyo7ybcWy2n8g/mtime:1506072662/sites/default/files/swe-image-2.png" >
</div>
			<hr class="hidden-xs hidden-sm" style="border:1px solid;">
			<span class="hidden-xs hidden-sm list-bookmarkers-h3" style="display:block;">Så här gör du för att streama</span> 
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:20px;">
				<span style="display:block; font-weight:normal;">1. Gå till C More</span>
				<p class="hidden-xs hidden-sm">Registrera &amp; välj sportpaketet</p>
			</div>
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block; font-weight:normal;">2. Prova 2 veckor gratis</span>
				<p class="hidden-xs hidden-sm">Abonnemang 449kr/m eller matchbiljett 199 kr</p>
			</div>
			<div class="col-xs-4 col-md-12 icon_block hidden-xs hidden-sm" style="font-size: 15px;font-weight: 700; line-height: 1.1;margin-top:15px;">
				<span style="display:block; font-weight:normal;">3. Starta din stream</span>
				<p class="hidden-xs hidden-sm">Se Allsvenskan, Superettan &amp; SHL</p>
			</div>
			<div class="col-xs-12 hidden-xs hidden-sm">
				<a class="btn btn-warning btn-custom" href="https://www.sportal.se/go/cmore/f-img" rel="nofollow" style="padding: 8px; font-size:14px; background:#797979;box-shadow: none; -webkit-box-shadow: none; -moz-box-shadow: none; border: none;" type="button">STREAMA NU</a>
			</div>
		</main>
	</section>

<style>
  #imgup_id{left:54px  !important }
@media screen and (max-width: 720px) {
    #imgup_id{  left:117px !important}  
}
</style>
    </sidebar>
    </main>
</div>

<div id="divFooter">
    <div class="container">
        <footer>
            <div class="row navs">
                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Huvudsektioner</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2487 first"><a href="/nyheter">Nyheter</a></li>
<li class="menu-2409"><a href="/blog">Bloggen</a></li>
<li class="menu-2411 last"><a href="/tips">Tips</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Regler och villkor</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2392 first"><a href="/anvandningsvillkor">Användningsvillkor</a></li>
<li class="menu-2492 last"><a href="https://www.sportal.se/aldersgrans-spel">Åldersgräns för spel (+18)</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Ansvarsfullt spelande</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2405 first"><a href="http://www.slutaspela.nu/" rel="nofollow noopener noreferrer" target="_blank">Spelinstitutet</a></li>
<li class="menu-2406 last"><a href="https://www.stodlinjen.se" rel="nofollow noopener noreferrer" target="_blank">Stödlinjen</a></li>
</ul></section>
                </div>

                <div class="col-sm-6 col-md-3">
                  <section>
	<h2>Information</h2>
	<ul class="nav nav-pills nav-stacked"><li class="menu-2494 first"><a href="https://www.sportal.se/om-oss">Om oss</a></li>
<li class="menu-2413 last"><a href="/kontakt">Kontakt</a></li>
</ul>	<!--<a href="/" class="logo"><img src="https://images.sportal.se/cdn/farfuture/mrMnM8PtmbJeqjQuXBk9HAJV_TzYWM8sxkRas1GBJLA/mtime:1524581693/sites/all/themes/sportaltheme/files/img/logo.png" alt=""></a>-->
</section>
                </div>

            </div>

            <div class="row copy">
                <ul class="link-socials">
                    <li><a href="https://www.facebook.com/sportal.se/"
                            rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-facebook"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-facebook "></i></span></a>
                    </li>
                    <!-- li> <a href="https://plus.google.com/"  rel="nofollow"> <span class="fa-stack fa-lg cw-btn-circle cw-btn-google-plus"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-stack-1x fa-google-plus "></i></span></a></li -->
                    <li><a href="https://twitter.com/sportalse"
                            rel="nofollow noopener"> <span
                                    class="fa-stack fa-lg cw-btn-circle cw-btn-twitter"><i
                                        class="fa fa-circle fa-stack-2x"></i><i
                                        class="fa fa-stack-1x fa-twitter "></i></span></a>
                    </li>
                </ul>
              <p>© Rebel Penguin ApS 2018</p>
            </div>

        </footer>
    </div>
</div>

</body>
</html>

<!-- Page cached by Boost @ 2018-04-25 14:18:06, expires @ 2018-04-25 17:18:06, lifetime 3 timmar -->